Problema con rendimiento de SMARTHONE AIRIS TM400

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con rendimiento de SMARTHONE AIRIS TM400

Mensaje por maxanime el Sáb 30 Nov 2013, 18:55

Hola, adquiri un smartphone AIRIS, en el mes de Junio, y me funcionaba bien, pero desde hace un mes, su rendimiento es bajo, al momento de seleccionar las carpetas demora, y para reproducir videos con la opcion "Reproductor de Videos", me aparece el archivo erroneo, no se puede reproducir, no se porque se ha puesto de esa forma, espero me puedan ayudar.


Gracias.

maxanime

Mensajes : 1
Fecha de inscripción : 30/11/2013

Volver arriba Ir abajo

Re: Problema con rendimiento de SMARTHONE AIRIS TM400

Mensaje por AIRIS - Audio y Video el Lun 02 Dic 2013, 14:02

maxanime escribió:Hola, adquiri un smartphone AIRIS, en el mes de Junio, y me funcionaba bien, pero desde hace un mes, su rendimiento es bajo, al momento de seleccionar las carpetas demora, y para reproducir videos con la opcion "Reproductor de Videos", me aparece el archivo erroneo, no se puede reproducir, no se porque se ha puesto de esa forma, espero me puedan ayudar.


Gracias.
Es muy posible que la memoria del terminal esté muy llena, también tienes que revisar que no tengas muchas aplicaciones abiertas y en funcionamiento en segundo plano.
Con el tiempo y con el uso diario, también se acumulan muchos archivos temporales, tanto de aplicaciones como de internet.
Te recomiendo revisar todo el teléfono, eliminar todo lo que no uses y limitar el uso de aplicaciones a la vez, también puedes tomar el camino más agresivo y hacer un reset a los valores de fábrica, eliminado todo de la memoria del teléfono y dejándolo como el primer día.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Problema con rendimiento de SMARTHONE AIRIS TM400

Mensaje por christian.cerna el Sáb 23 Ago 2014, 01:54

Hola Srs Airis, tengo un problema con mi equipo, lo que pasa es que a veces se pone lento al abrir algunas aplicaciones y al rato me aparece un mensaje que la aplicación "x" ha dejado de funcionar, pero el problema es que el aviso me sale de otras aplicaciones que ni siquiera las tengo abiertas me pueden ayudar por favor . Gracias

christian.cerna

Mensajes : 6
Fecha de inscripción : 22/08/2014

Volver arriba Ir abajo

Re: Problema con rendimiento de SMARTHONE AIRIS TM400

Mensaje por christian.cerna el Dom 24 Ago 2014, 01:55

Nadie quien responda por favor

christian.cerna

Mensajes : 6
Fecha de inscripción : 22/08/2014

Volver arriba Ir abajo

Re: Problema con rendimiento de SMARTHONE AIRIS TM400

Mensaje por geanluc40 el Lun 15 Sep 2014, 00:13

Ola Srs d AIRIS disculpe qe los moleste pero es normal qe mi airis tm400 se apague con un sonido extraño cuando escucho musica y qe tenga qe sacar la bateria para qe prenda?

geanluc40

Mensajes : 3
Fecha de inscripción : 03/03/2014

Volver arriba Ir abajo

Re: Problema con rendimiento de SMARTHONE AIRIS TM400

Mensaje por geanluc40 el Miér 17 Sep 2014, 03:09

nadie responde mi pregunta Sad

geanluc40

Mensajes : 3
Fecha de inscripción : 03/03/2014

Volver arriba Ir abajo

Re: Problema con rendimiento de SMARTHONE AIRIS TM400

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.