SIM AIRIS TM400

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: SIM AIRIS TM400

Mensaje por Manolins el Vie 21 Jun 2013, 19:43

AIRIS - Audio y Video escribió:
Manolins escribió:Buenas a tod@s,

Tengo un problema que me lleva de cabeza con mi AIRIS TM400, desde hace unos dias no me reconoce ninguna tarjeta SIM ni el SLOT1 ni en el SLOT2.

El problema se manifiesta de la siguiente forma, el movil inicia pero al arrancar no pide que se introduzca el PIN, simplemente muestra un mensaje en la barra de notificaciones indicando que no se reconoce ninguna SIM.

¿Qué podria hacer para solucionarlo?.

Muchas Gracias.

EDITO:

sin ninguna SIM insertada al iniciar el movil me muestra DOS notificaciones de que no ha encontrado ninguna SIM pero al contrario que con ella insertada en ajustes ADMINISTRACION DE LA TARJETA no me deja entrar sin embargo con la SIM si pero me sale la imagen de un CANDADO

He movido tú post al hilo de las SIM.
Es muy muy extraño... ¿has probado al volver el teléfono a los valores de fábrica?

Sí acabo de hacerlo, formateando incluso la memoria interna del movil, dejandolo como el primer uso y ha funcionado, muchisimas gracias, un saludo.

Manolins

Mensajes : 2
Fecha de inscripción : 19/06/2013

Volver arriba Ir abajo

Fallo tarjeta sim

Mensaje por pi1904 el Dom 23 Jun 2013, 00:48

Hola tengo un problema con el telefono airis TM400 en la pantalla me aparece que no esiste la tarjeta sim, no me deja llamar ni recibir llamadas. ALgunas veces he cambiado la tarjeta sim del uno al dos y viceversa y ha funcionado pero desde ayer este "Truco" no funciona. Me he hecho una tarjeta nueva pagando 6 euros y tampoco la reconoce. No se a donde dirigirme porque este telefono lo consegui juntando los codigos del periodico as, ¿a Alguien le ha pasado lo mismo? ¿si el fallo es del telefono quien se hara responsable puesto que todavia esta en garantia lo tengo seis meses? ¿Como me puedo poner en contacto con airis? Os agradezco vuestra ayuda de antemano.

pi1904

Mensajes : 1
Fecha de inscripción : 23/06/2013

Volver arriba Ir abajo

Re: SIM AIRIS TM400

Mensaje por AIRIS - Audio y Video el Lun 24 Jun 2013, 09:20

pi1904 escribió:Hola tengo un problema con el telefono airis TM400 en la pantalla me aparece que no esiste la tarjeta sim, no me deja llamar ni recibir llamadas. ALgunas veces he cambiado la tarjeta sim del uno al dos y viceversa y ha funcionado pero desde ayer este "Truco" no funciona. Me he hecho una tarjeta nueva pagando 6 euros y tampoco la reconoce. No se a donde dirigirme porque este telefono lo consegui juntando los codigos del periodico as, ¿a Alguien le ha pasado lo mismo? ¿si el fallo es del telefono quien se hara responsable puesto que todavia esta en garantia lo tengo seis meses? ¿Como me puedo poner en contacto con airis? Os agradezco vuestra ayuda de antemano.

Es posible que el terminal esté defectuoso. Ponte en contacto con mis compañeros de Call Center, te dejo el enlace:
http://foro.airis.es/t8-descripcion-del-servicio
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: SIM AIRIS TM400

Mensaje por AIRIS - Audio y Video el Lun 24 Jun 2013, 09:22

california25 escribió:buenas!!!  he tenido un problema con el tm400 cuando meto la tarjeta SIM en el hueco 1 del telefono no me llegan las llamadas me dice les salta el contestador pero cuando meto la sim en el hueco 2 no hay ningun problema me llegan las llamadas perfectamente no se si es un problema del telefono y hay que repararlo o es que se puede arreglar de alguna manera espero vuestra respues !!

muchas gracias de antemano!!

¿Has probado con otra SIM en el puerto 1? De esa forma podremos descartar que sea fallo del teléfono.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Quisiera saber si puedo recibir llamadas en los 2 sim sin tener que seleccionar uno u otro en conexión de datos

Mensaje por sonyc92 el Jue 22 Ago 2013, 02:40

Tengo un problema. Tengo seleccionado el sim 1 donde está un chip de claro, al mismo tiempo tengo insertado en el sim 2 un chip de movistar. Al sim donde está el claro recibo llamadas y mensajes normalmente, pero algunas personas me han dicho que han intentado llamarme al número de movistar (Sim 2) y no entra la llamada (En conexión de datos está seleccionado el de claro) supongo que si selecciono el del movistar podré recibir llamadas al movistar. Mi pregunta es; puedo recibir llamadas a los 2 chips teniendo seleccionado uno de ellos en conexión de datos o hay una forma de que los 2 puedan estar seleccionados para poder recibir llamadas al chip de claro y movistar (Sim 1 y 2) sin tener que estar cambiando (seleccionando uno u otro para poder recibir llamadas en los chips respectivos).

sonyc92

Mensajes : 5
Fecha de inscripción : 22/08/2013
Edad : 25
Localización : Lima

Volver arriba Ir abajo

Re: SIM AIRIS TM400

Mensaje por AIRIS - Audio y Video el Jue 22 Ago 2013, 08:31

SonyC escribió:Tengo un problema. Tengo seleccionado el sim 1 donde está un chip de claro, al mismo tiempo tengo insertado en el sim 2 un chip de movistar. Al sim donde está el claro recibo llamadas y mensajes normalmente, pero algunas personas me han dicho que han intentado llamarme al número de movistar (Sim 2) y no entra la llamada (En conexión de datos está seleccionado el de claro) supongo que si selecciono el del movistar podré recibir llamadas al movistar. Mi pregunta es; puedo recibir llamadas a los 2 chips teniendo seleccionado uno de ellos en conexión de datos o hay una forma de que los 2 puedan estar seleccionados para poder recibir llamadas al chip de claro y movistar (Sim 1 y 2) sin tener que estar cambiando (seleccionando uno u otro para poder recibir llamadas en los chips respectivos).
He movido tú post al hilo donde se habla de las SIM.
Puedes recibir llamadas en las  dos SIM sin hacer nada, independientemente de la conexión de datos (que es otra cosa). Solamente tienes que tener activadas y con cobertura las dos SIM. Lo que no podrás es estar hablando por teléfono con una SIM y recibir llamadas o SMS en la otra.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: SIM AIRIS TM400

Mensaje por Gian el Lun 04 Nov 2013, 04:34

Saludos
Tengo mi smarphone airis TM400 y se me ha suscitado un problema, inicialmente utilizaba muy bien el celular con mi chip Movistar en la ranura de la SIM 1, hace unas semanas me compré un chip Claro y lo coloqué en la ranura de la SIM 2, funciono bien unos tres días, luego la ranura de la SIM 1 no funciona bien porque cuando quise utilizar mi chip Movistar (que estaba en la ranura SIM 1) me sale "red móvil no disponible" y en las barritas de conexión ninguna esta prendida, la ranura de la SIM 2 (donde estaba mi chip Claro) funcionaba normal.
Luego probé cambiando de lugar los chips y puse mi chip Movistar en la ranura de la SIM 2 y el chip Claro en la ranura de la SIM 1, persistiendo el problema con la ranura de la SIM 1, es decir que así ponga un chip Movistar o Claro en la ranura SIM 1, no funciona bien porque no se prende las barritas de cobertura y cuando quiero utilizar me dice "red móvil no disponible". ¿?¿?¿Que puedo hacer? Espero su pronta respuesta

Gian

Mensajes : 1
Fecha de inscripción : 04/11/2013

Volver arriba Ir abajo

Re: SIM AIRIS TM400

Mensaje por AIRIS - Audio y Video el Lun 04 Nov 2013, 09:03

Gian escribió:Saludos
Tengo mi smarphone airis TM400 y se me ha suscitado un problema, inicialmente utilizaba muy bien el celular con mi chip Movistar en la ranura de la SIM 1, hace unas semanas me compré un chip Claro y lo coloqué en la ranura de la SIM 2, funciono bien unos tres días, luego la ranura de la SIM 1 no funciona bien porque cuando quise utilizar mi chip Movistar (que estaba en la ranura SIM 1) me sale "red móvil no disponible" y en las barritas de conexión ninguna esta prendida, la ranura de la SIM 2 (donde estaba mi chip Claro) funcionaba normal.
Luego probé cambiando de lugar los chips y puse mi chip Movistar en la ranura de la SIM 2 y el chip Claro en la ranura de la SIM 1, persistiendo el problema con la ranura de la SIM 1, es decir que así ponga un chip Movistar o Claro en la ranura SIM 1, no funciona bien porque no se prende las barritas de cobertura y cuando quiero utilizar me dice "red móvil no disponible". ¿?¿?¿Que puedo hacer? Espero su pronta respuesta
Parece ser que tiene un problema en el puerto SIM 1. Ponte en contacto con el Call Center para poder revisar tú teléfono en el SAT.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

NO ME RECONSE MI PRIMER PUERTO DE CHIP

Mensaje por jesus1994 el Jue 05 Dic 2013, 00:51

Hola buenas quisera saber como hago para resolver  mi problema es este :

Cuando inserto mis 2 chips en los puertos corespodientes 
 
el  numero 1 sale (sin servicio)  (sin servicio)
el   numero 2 sale (movistar )  (claro)

se cual se el chip que  coloque al puertos 1  (sin servicio)

quisera saber a que se deve y como podia solucional dado que mi chips son nuevos 
y nada agradeceria mucho de altemano un solucion gracias

jesus1994

Mensajes : 3
Fecha de inscripción : 05/12/2013

Volver arriba Ir abajo

Re: SIM AIRIS TM400

Mensaje por AIRIS - Audio y Video el Jue 05 Dic 2013, 08:50

jesus1994 escribió:Hola buenas quisera saber como hago para resolver  mi problema es este :

Cuando inserto mis 2 chips en los puertos corespodientes 
 
el  numero 1 sale (sin servicio)  (sin servicio)
el   numero 2 sale (movistar )  (claro)

se cual se el chip que  coloque al puertos 1  (sin servicio)

quisera saber a que se deve y como podia solucional dado que mi chips son nuevos 
y nada agradeceria mucho de altemano un solucion gracias
¿Cual es tú modelo de smartphone?
Recuerda, que para cada dispositivo AIRIS existe un hilo específico en este foro, donde encontrarás perguntas y respuestas sobre los "problemas" con nuestros productos.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Problema con el SIM 1

Mensaje por David Miranda el Jue 05 Dic 2013, 15:14

Hola a todos,
Tengo una consutla, tengo un Airis TM400, y me funcionaba muy bien hasta que salí fuera del pais, en donde estuve utlizando mi celular en el SIM 1, esta me salia la R de roaming me imagino.
Luego de una semana retorné a Lima, y al encender el cel en el aeropuerto el SIM 1 no tiene señal me aparecía mensaje de sin servicio.

No es problema de mi chip porque al pasarlo, al SIM2 si trabaja. he pasado mis chip a otro celular y funciona de lo mas normal. acabo de hacer un reseteo a mi smartphone y no existe mejora alguna.

Me pueden ayudar por favor?.

Atento a sus comentarios.

David Miranda

Mensajes : 1
Fecha de inscripción : 05/12/2013

Volver arriba Ir abajo

Re: SIM AIRIS TM400

Mensaje por AIRIS - Audio y Video el Jue 05 Dic 2013, 15:55

David Miranda escribió:Hola a todos,
Tengo una consutla, tengo un Airis TM400, y me funcionaba muy bien hasta que salí fuera del pais, en donde estuve utlizando mi celular en el SIM 1, esta me salia la R de roaming me imagino.
Luego de una semana retorné a Lima, y al encender el cel en el aeropuerto el SIM 1 no tiene señal me aparecía mensaje de sin servicio.

No es problema de mi chip porque al pasarlo, al SIM2 si trabaja. he pasado mis chip a otro celular y funciona de lo mas normal. acabo de hacer un reseteo a mi smartphone y no existe mejora alguna.

Me pueden ayudar por favor?.

Atento a sus comentarios.
He movido tú post al foro correcto y el hilo que le corresponde.
Algo a ocurrido en la configuración del puerto 1, no es normal que no reconozca las SIM.
¿Que reseteo has realizado? ¿Lo has vuelto a los valores de fábrica?
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: SIM AIRIS TM400

Mensaje por jesus1994 el Jue 05 Dic 2013, 20:22

modelo : smartphone airis tm400
part:tm400
type:latam_w850/1990mhz

solo que pasa es los chips estan pero solo reconose el puerto 2 no el primero sale no servicio  pero el chip etan operatibos  es como sifuera uno activa y el otro se desativa como podria solucional es problema no creo que sea el puerto q este fallando 
gracias espero su repuesta

jesus1994

Mensajes : 3
Fecha de inscripción : 05/12/2013

Volver arriba Ir abajo

Re: SIM AIRIS TM400

Mensaje por jesus1994 el Vie 06 Dic 2013, 20:15

hola buenas quisera saber si aqui en peru ay un servicio de airis 
para llevar mi equipo dado que esta fallado por q veo que no es solo
el puerto uno sino tanbien los datos de internet y el wifi dado que los datos
es configurado con todo los paso 
quisera saver si ay aqui eb peru para lleva mi equipo y si tiene que ir el que 
a comprado el equipo dado que mi equipo me a regalado

gracias espero su respuesta

jesus1994

Mensajes : 3
Fecha de inscripción : 05/12/2013

Volver arriba Ir abajo

Re: SIM AIRIS TM400

Mensaje por AIRIS - Audio y Video el Lun 09 Dic 2013, 10:41

jesus1994 escribió:hola buenas quisera saber si aqui en peru ay un servicio de airis 
para llevar mi equipo dado que esta fallado por q veo que no es solo
el puerto uno sino tanbien los datos de internet y el wifi dado que los datos
es configurado con todo los paso 
quisera saver si ay aqui eb peru para lleva mi equipo y si tiene que ir el que 
a comprado el equipo dado que mi equipo me a regalado

gracias espero su respuesta
Puedes ponerte en contacto con nuestro Call Center, ellos te ayudarán.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

problema al llamar

Mensaje por jhimy el Sáb 22 Feb 2014, 17:26

hola, se me ha bloqueado el sim1 del celular  no puedo hacer llamadas me aparece  que la red movil no esta disponoble. ya lo resetee y nada , por favor alguna solucion

jhimy

Mensajes : 1
Fecha de inscripción : 22/02/2014

Volver arriba Ir abajo

Re: SIM AIRIS TM400

Mensaje por AIRIS - Audio y Video el Lun 24 Feb 2014, 08:45

jhimy
¿Has probado con otra SIM? De esa forma sabremos si el problema es la tarjeta o es el puerto SIM.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: SIM AIRIS TM400

Mensaje por chaleko el Dom 02 Nov 2014, 17:24

mi sim dos sale sin servicio q solucion me dan gracias

chaleko

Mensajes : 1
Fecha de inscripción : 02/11/2014

Volver arriba Ir abajo

Re: SIM AIRIS TM400

Mensaje por AIRIS - Audio y Video el Lun 03 Nov 2014, 09:54

Buenos días,
Asegúrese de que su tarjeta SIM no es sólo WCDMA, ya que el slot 2 es sólo GSM. Pruebe con otra tarjeta de algún familiar o conocido.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: SIM AIRIS TM400

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.