Problemas generales con el TM400

Página 1 de 6. 1, 2, 3, 4, 5, 6  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas generales con el TM400

Mensaje por carter151981 el Lun 14 Ene 2013, 13:21

Muy buenas acabo de recibir el TM 400 de la promoción del diario As, una vez leído manual de instrucciones voy a insertar mi tarjeta SIM (Pepephone) y me dice el teléfono que falta la tarjeta SIM. Porque puede ser?? un saludo.

carter151981

Mensajes : 5
Fecha de inscripción : 14/01/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Lun 14 Ene 2013, 13:23

carter151981 escribió:Muy buenas acabo de recibir el TM 400 de la promoción del diario As, una vez leído manual de instrucciones voy a insertar mi tarjeta SIM (Pepephone) y me dice el teléfono que falta la tarjeta SIM. Porque puede ser?? un saludo.

Es muy posible que se deba a que el terminal dispone de doble puerto SIM y le diga que no detecta tarjeta en uno de los puertos.
¿Ha probado a poner el PIN?
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por carter151981 el Lun 14 Ene 2013, 13:25

No me da ni la opción, solo puedo hacer llamada de emergencia..que puedo hacer?

carter151981

Mensajes : 5
Fecha de inscripción : 14/01/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Lun 14 Ene 2013, 13:32

carter151981 escribió:No me da ni la opción, solo puedo hacer llamada de emergencia..que puedo hacer?

Empecemos desde cero.
Introduces la tarjeta SIM en el puerto 1 (SIM 1, por ejemplo), de la forma correcta.
Encendemos el terminal y desbloqueamos la pantalla moviendo el "brillo" central hacia la derecha, hasta el candado abierto.
A continuación, aparecerá el teclado para poder introducir el PIN.
Si aun así el problema persiste, debería de probar con otra tarjeta SIM para descartar que el problema se deba al terminal. De esa forma sabrá si es el terminal o la propia SIM quien genera el problema.


Última edición por AIRIS - Audio y Video el Lun 14 Ene 2013, 13:38, editado 1 vez
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por carter151981 el Lun 14 Ene 2013, 13:35

Ya me funciona!!! muchísimas gracias por la ayuda.. quizá también sea porque soy un poco manco..jejeje da gusto la rapidez y la agilidad con las que habéis contado.Un saludo y mil gracias

carter151981

Mensajes : 5
Fecha de inscripción : 14/01/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Lun 14 Ene 2013, 13:37

carter151981 escribió:Ya me funciona!!! muchísimas gracias por la ayuda.. quizá también sea porque soy un poco manco..jejeje da gusto la rapidez y la agilidad con las que habéis contado.Un saludo y mil gracias

Me alegro que se haya solucionado.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por carter151981 el Lun 14 Ene 2013, 14:23

Perdón de nuevo....tengo contratada tarifa de datos..pero me pide siempre wifi...que debo hacer?

carter151981

Mensajes : 5
Fecha de inscripción : 14/01/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Lun 14 Ene 2013, 14:28

carter151981 escribió:Perdón de nuevo....tengo contratada tarifa de datos..pero me pide siempre wifi...que debo hacer?

Es posible que sea por la configuración de la tarifa de datos. Echa un vistazo a estos post, te ayudarán:
http://foro.airis.es/t4714-conexion-de-datos
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por carlos javier el Miér 16 Ene 2013, 17:53

hola,he comprado dos smarthfoone airis tm400 uno va muy bien,y el otro no funciona la tecla de volver alguien me puede ayudar,si es problema de configuracion o que tengo que hacer ,les agradeceria mucho su ayuda

carlos javier

Mensajes : 2
Fecha de inscripción : 16/01/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Miér 16 Ene 2013, 17:58

carlos javier escribió:hola,he comprado dos smarthfoone airis tm400 uno va muy bien,y el otro no funciona la tecla de volver alguien me puede ayudar,si es problema de configuracion o que tengo que hacer ,les agradeceria mucho su ayuda

No hay nada en el menú que bloquee el funcionamiento de esa tecla.
¿Es posible que realices más pruebas? Así nos aseguraremos de si es un problema del terminal o de configuración.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por carlos javier el Jue 17 Ene 2013, 13:05

gracias,por responder mi mensaje,pero que tipo de pruebas tengo que hacer?

carlos javier

Mensajes : 2
Fecha de inscripción : 16/01/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Jue 17 Ene 2013, 13:12

carlos javier escribió:gracias,por responder mi mensaje,pero que tipo de pruebas tengo que hacer?

Prueba que pase siempre y no con unas aplicaciones o funciones conretas.
Si pasa siempre, tendrás que ponerte en contacto con nuestro SAT, si sólo pasa con algunas funciones o aplicaciones, díme con cuales.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por perez 68 el Jue 17 Ene 2013, 22:26

hice lo que me dijiste y sigo sin internet
mi compañia es el racc

perez 68

Mensajes : 2
Fecha de inscripción : 16/01/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Vie 18 Ene 2013, 08:52

perez 68 escribió:hice lo que me dijiste y sigo sin internet
mi compañia es el racc

Echa un vistazo a los post que te adjunto, si no consigues solucionarlo o no encuentras el servidor APN que tienes que configurar, tendrás que pedir dichos datos a tú operador para poder introducirlos en el smartphone.
http://foro.airis.es/t4714-conexion-de-datos
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por Fran2013 el Mar 22 Ene 2013, 18:50

Hola! el otro dia me llego el airis tm400 y tengo un problema resulta que cuando seleciono la camara, mensajes.... de vez en cuando me sale en la pantalla como un marco rojo que viene y va esto porque es? gracias

Fran2013

Mensajes : 6
Fecha de inscripción : 22/01/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Miér 23 Ene 2013, 08:48

Fran2013 escribió:Hola! el otro dia me llego el airis tm400 y tengo un problema resulta que cuando seleciono la camara, mensajes.... de vez en cuando me sale en la pantalla como un marco rojo que viene y va esto porque es? gracias

No es normal que salga ningún marco y mucho menos "que viene y va".
Intentemos reiniciar el terminal, para ello entremos en configuración, copia de seguridad y restablecimiento, restablecer datos de fábrica.
A ver si de esta forma lo solucionamos.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Una de cal y otra de arena.

Mensaje por cenizas2000 el Lun 28 Ene 2013, 22:38

Saludos a todos (no he encontrado el hilo de presentaciones).
Ya tengo mi Airis TM400 y como siempre en la vida tengo buena y mala suerte.

La buena...

El terminal llega con 1 gb de ram, curioso y ademas la camara admite hasta 5 mpx.

La mala...

Mientras que trasteo para verlo (ni dos horas en casa) va y se cae al suelo y se fastidia la pantalla.

¿Alguien sabe cuanto cuesta una pantalla nueva y como se consigue?
No es el cristal, es la pantalla por dentro. Se ha quedado en blanco.

cenizas2000

Mensajes : 2
Fecha de inscripción : 28/01/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Mar 29 Ene 2013, 08:47

cenizas2000 escribió:Saludos a todos (no he encontrado el hilo de presentaciones).
Ya tengo mi Airis TM400 y como siempre en la vida tengo buena y mala suerte.

La buena...

El terminal llega con 1 gb de ram, curioso y ademas la camara admite hasta 5 mpx.

La mala...

Mientras que trasteo para verlo (ni dos horas en casa) va y se cae al suelo y se fastidia la pantalla.

¿Alguien sabe cuanto cuesta una pantalla nueva y como se consigue?
No es el cristal, es la pantalla por dentro. Se ha quedado en blanco.

En principio, es muy raro que te llegue con esas prestaciones, "investigaremos" a ver el porqué.
Para lo segundo, te tienes que poner en contacto con nuestro Call Center, ellos te guiarán con los pasos a seguir.
http://foro.airis.es/f12-call-center
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por loboexplorador el Vie 08 Feb 2013, 10:16

hola buenos días....porfavor alguien me puede ayudar.. alguien sabe como hacer intercambiar archivo de audio ( .musica) por el BT. el otro día puse el aviso pero no recuerdo en que foro de airis y me dicen que ya me dieron respuesta a eso pero en mi bandeja de mensajes no veo nada de nada...gracias y disculpen por la insistencia del tema

loboexplorador

Mensajes : 6
Fecha de inscripción : 06/02/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Vie 08 Feb 2013, 10:20

loboexplorador escribió:hola buenos días....porfavor alguien me puede ayudar.. alguien sabe como hacer intercambiar archivo de audio ( .musica) por el BT. el otro día puse el aviso pero no recuerdo en que foro de airis y me dicen que ya me dieron respuesta a eso pero en mi bandeja de mensajes no veo nada de nada...gracias y disculpen por la insistencia del tema

Por favor, no dupliques los post, ya se te ha contestado y se ha creado un hilo específico que se llama INTERCAMBIAR ARCHIVOS VÍA BLUETOOTH. Te dejo el enlace.
http://foro.airis.es/t5025-intercambiar-archivos-via-bluetooth
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por loboexplorador el Lun 11 Feb 2013, 12:53

hola muy buenas. alguien me puede ayudar con un problema con el tono del móvil.
me explico cada vez que le doy a un tipo de tono ( politono) para que cuando me llegue un mensaje ya sea mensaje normal o a través del BT; me suena siempre el tono predertimando que viene x defecto con el móvil.Por mas que lo cambio y cambio .... y nada no sale el politono que yo he elegido....Alguien me puede decir a que se debe esto o que tengo que hacer.... .muchas gracias y espero que alguien me ayude

loboexplorador

Mensajes : 6
Fecha de inscripción : 06/02/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Lun 11 Feb 2013, 12:57

loboexplorador escribió:hola muy buenas. alguien me puede ayudar con un problema con el tono del móvil.
me explico cada vez que le doy a un tipo de tono ( politono) para que cuando me llegue un mensaje ya sea mensaje normal o a través del BT; me suena siempre el tono predertimando que viene x defecto con el móvil.Por mas que lo cambio y cambio .... y nada no sale el politono que yo he elegido....Alguien me puede decir a que se debe esto o que tengo que hacer.... .muchas gracias y espero que alguien me ayude

Lo tienes que hacer a través de lo los perfiles de audio, dentro de configuración.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por adriandeusto el Mar 02 Abr 2013, 12:55

de vez en cuando el teléfono se reinicia solo ¿esto por qué puede ser?

adriandeusto

Mensajes : 8
Fecha de inscripción : 20/03/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Vie 05 Abr 2013, 09:40

adriandeusto escribió:de vez en cuando el teléfono se reinicia solo ¿esto por qué puede ser?

Es algo que no es normal, pero puede ser por infinidad de cosas, incluso por tenerlo en el bolsillo y accidentamente se pulse el botón.
¿Has instalado alguna app y después lo has notado?
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por adriandeusto el Vie 05 Abr 2013, 11:59

no me ocurre desde el primer día que utilice el teléfono, de vez en cuando se reinicia solo, no creo que sea a causa de alguna aplicación.

adriandeusto

Mensajes : 8
Fecha de inscripción : 20/03/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 6. 1, 2, 3, 4, 5, 6  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.