Tableta nueva y error al navegar

Ver el tema anterior Ver el tema siguiente Ir abajo

Tableta nueva y error al navegar

Mensaje por Lopez de la Osa el Miér 07 Mayo 2014, 11:41

Hemos recibido este producto como regalo para uno de nuestros hijo. La intención es usarla como herramienta educativa.

Abrimos la caja y ponemos la tablet a cargar; cuando ya lleva aprosimadamente media hora empezamos a darle uso. Lo primero es configurar la wifi, y luego acceder a Play Store de Google con la idea de mirar aplicaciones y juegos educativos.

Sin embargo al abrir el navegador y acceder a esta página, el navegador se queda en blanco y en medio de la pantalla el circulo de carga de Android dando vueltas. Esperamos hasta 15 minutos (mientras cenamos), pero no carga nada.

¿Alguna ayuda?

Lopez de la Osa

Mensajes : 4
Fecha de inscripción : 07/05/2014

Volver arriba Ir abajo

Re: Tableta nueva y error al navegar

Mensaje por AIRIS - Informática el Miér 07 Mayo 2014, 12:13

Lopez de la Osa, ¿qué página estás intentando abrir exactamente? ¿te refieres a una página Web a través de la aplicación Navegador? ¿la Tableta cuenta con acceso a Internet? (puedes probar alguna otra aplicación como el propio Play Store, YouTube...)
avatar
AIRIS - Informática
Admin

Mensajes : 15236
Fecha de inscripción : 02/05/2011
Edad : 36
Localización : Guadalajara

http://www.airis.es

Volver arriba Ir abajo

Re: Tableta nueva y error al navegar

Mensaje por Lopez de la Osa el Miér 07 Mayo 2014, 12:32

Primero busqué en google 'play store' y apareció '(el sistema no me deja poner un enlace, pero sería play punto google punto com‎', pinchamos en esa; esto lo hicimos con el navegador que trae por defecto, que ahora mismo no se cual es (y no tengo la tablet justo ahora aquí).

La segunda vez lo intentamos con el icono de Play Store que trae incorporada la tablet.

Llegó un momento en que nos pidió una cuenta google para loguearnos, pero luego, la pantalla blanca que describí antes.

Lopez de la Osa

Mensajes : 4
Fecha de inscripción : 07/05/2014

Volver arriba Ir abajo

Re: Tableta nueva y error al navegar

Mensaje por AIRIS - Informática el Miér 07 Mayo 2014, 13:59

Lopez de la Osa, en la Tableta no tiene sentido entrar a Play Store desde el Navegador existiendo una aplicación específica. Apaga/reinicia la Tableta, comprueba que realmente está conectada a Internet (el icono de la WiFi debería esta en azul) y vuelve a ejecutar la aplicación Play Store. El proceso de autenticación o creación de una cuenta de Google es completamente normal ya que es necesaria para descargar aplicaciones.
avatar
AIRIS - Informática
Admin

Mensajes : 15236
Fecha de inscripción : 02/05/2011
Edad : 36
Localización : Guadalajara

http://www.airis.es

Volver arriba Ir abajo

Re: Tableta nueva y error al navegar

Mensaje por Lopez de la Osa el Jue 08 Mayo 2014, 09:05

Anoche nuevo intento. Para asegurar la conexión a internet, primero navego por algunas páginas; el dispositivo navega pero va muy lento. Se producen algunas desconexiones puntuales. En ciertos momentos el símbolo de la conexión wifi aparece en ¡¡ gris !!

Después, mediante la aplicación Play Store, intento descargar algunas aplicaciones. Muy lento.

Cuando me doy cuenta, hay una notificación de que el sistema ha actualizado 6 aplicaciones, entre ellas la de Youtube, Gmail y la propia Play Store.

Despues de eso, tanto la navegación como la descarga de aplicaciones ha ido notablemente mejor.

Por tanto, intuyo que los problemas iniciales se han debido a la actualización automática de esas 6 aplicaciones debido a la puesta en marcha (primer encendido del aparato) y esto ha provocado un consumo puntual de ancho de banda en descarga que impedía otras acciones.

Esta tarde/noche haremos un nuevo testeo.

Lopez de la Osa

Mensajes : 4
Fecha de inscripción : 07/05/2014

Volver arriba Ir abajo

Re: Tableta nueva y error al navegar

Mensaje por Joseac el Jue 08 Mayo 2014, 09:31

Lopez de la Osa escribió:Anoche nuevo intento. Para asegurar la conexión a internet, primero navego por algunas páginas; el dispositivo navega pero va muy lento. Se producen algunas desconexiones puntuales. En ciertos momentos el símbolo de la conexión wifi aparece en ¡¡ gris !!

Después, mediante la aplicación Play Store, intento descargar algunas aplicaciones. Muy lento.

Cuando me doy cuenta, hay una notificación de que el sistema ha actualizado 6 aplicaciones, entre ellas la de Youtube, Gmail y la propia Play Store.

Despues de eso, tanto la navegación como la descarga de aplicaciones ha ido notablemente mejor.

Por tanto, intuyo que los problemas iniciales se han debido a la actualización automática de esas 6 aplicaciones debido a la puesta en marcha (primer encendido del aparato) y esto ha provocado un consumo puntual de ancho de banda en descarga que impedía otras acciones.

Esta tarde/noche haremos un nuevo testeo.
Cuando el móvil o tableta se pone a actualizar aplicaciones es mejor esperar porque se pone lentísimo y es normal, si entras en ese momento al play store verías esas seis actualizándose a la vez y tienen prioridad sobre las demás acciones.

Joseac

Mensajes : 743
Fecha de inscripción : 21/05/2012
Localización : La Coruña

Volver arriba Ir abajo

Re: Tableta nueva y error al navegar

Mensaje por Lopez de la Osa el Jue 08 Mayo 2014, 09:41

Tomo nota. Yo soy muy novato con estos dispositivos. Hasta hace dos meses tenia un Alcatel de concha....

El asunto es que la primera vez no había notificación de que estaba actualizando (o yo no la vi), hasta ayer que sí la vi.

Y por otro lado, esas actualizaciones las empezó a hacer solita la tablet, quiero decir que yo no le indiqué que se actualizara.

Pues eso, que voy aprendiendo.

Lopez de la Osa

Mensajes : 4
Fecha de inscripción : 07/05/2014

Volver arriba Ir abajo

Re: Tableta nueva y error al navegar

Mensaje por AIRIS - Informática el Jue 08 Mayo 2014, 10:03

Lopez de la Osa, en las opciones de Play Store puedes habilitar/deshabilitar las actualizaciones automáticas. Como te dice Joseac, es normal que durante ese proceso de actualización o instalación de una aplicación el rendimiento de la Tableta se vea afectado ya que se está usando tanto la conexión a Internet como la escritura en la memoria interna. Una vez terminado el proceso la Tableta debería funcionar de nuevo con total normalidad.
avatar
AIRIS - Informática
Admin

Mensajes : 15236
Fecha de inscripción : 02/05/2011
Edad : 36
Localización : Guadalajara

http://www.airis.es

Volver arriba Ir abajo

Re: Tableta nueva y error al navegar

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.