Problema de compatibilidad con TAB735

Ir abajo

Problema de compatibilidad con TAB735

Mensaje por Gulefo el Lun 06 Ene 2014, 10:17

El problema es que según la aplicación del appen (Giorchi Preziosi) es compatible con Android 4.0 o superiores. Pero cuando lo intento instalar en la TAB735 con S/N: TAB735120906620, dice que no es compatible. 
Consulté el sistema operativo de la tablet antes de comprarlo y debería ser un 4.0 
¿Cómo puedo solucionarlo?

Muchas gracias,

Glf

Gulefo

Mensajes : 1
Fecha de inscripción : 06/01/2014

Volver arriba Ir abajo

Re: Problema de compatibilidad con TAB735

Mensaje por AIRIS - Informática el Mar 07 Ene 2014, 10:17

Gulefo, la versión de Android instalada en la Tableta puedes consultarla en Ajustes - Acerca del dispositivo.

No todas las aplicaciones existentes en Play Store son compatibles con todos los dispositivos que pueden adquirirse, y no me refiero únicamente a los de marca AIRIS. Existen otros muchos requisitos y aspectos a tener en cuenta además de la versión de Android. De todas formas, y para estar seguros de si la aplicación es o no compatible con el dispositivo, podrías intentar instalarla a través de otro Market alternativo al oficial de Google, o bien mediante un instalador en formato .apk que encuentres en Internet. Eso permitirá saber si la aplicación es compatible o no, si el problema se presenta únicamente por el filtrado de Play Store (muchas veces hay aplicaciones que son mostradas como incompatibles cuando realmente funcionan sin problemas)

_________________
Un saludo!
Informática - AIRIS

 Facebook    Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es
avatar
AIRIS - Informática
Admin

Mensajes : 15236
Fecha de inscripción : 02/05/2011
Edad : 37
Localización : Guadalajara

http://www.airis.es

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.