TENGO SEÑAL WIFI EXCELENTE PERO NO PUEDO NAVEGAR

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

TENGO SEÑAL WIFI EXCELENTE PERO NO PUEDO NAVEGAR

Mensaje por CATALPA el Lun 20 Jun 2011, 11:30

Buenos dias Angel, he comprado la Table OnePAd 700 y la hora de navegar me da problemas, conecta el wifi de Jazztel pero no me deja navegar, la señal me la da exclenete pero no funciona el navegador, te ruego me des una solucion.

Gracias
Manuel Montero

CATALPA

Mensajes : 2
Fecha de inscripción : 20/06/2011

Volver arriba Ir abajo

Re: TENGO SEÑAL WIFI EXCELENTE PERO NO PUEDO NAVEGAR

Mensaje por AIRIS - Informática el Lun 20 Jun 2011, 15:12

Esto es un foro público y cualquiera podría contestarte... por favor no dirijas los mensajes a mi atención en próximos posts Wink

¿Es posible que la clave utilizada no sea correcta? (ojo con mayúsculas/minúsculas, confundir un 0 con una O...)

_________________
Un saludo!
Ángel Jiménez - AIRIS

 Facebook    Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es

AIRIS - Informática
Admin

Mensajes : 15236
Fecha de inscripción : 02/05/2011
Edad : 35
Localización : Guadalajara

http://www.airis.es

Volver arriba Ir abajo

Re: TENGO SEÑAL WIFI EXCELENTE PERO NO PUEDO NAVEGAR

Mensaje por CATALPA el Lun 20 Jun 2011, 15:32

LA CLAVE ES BIEN, SE CONECTA, EL PROBLEMA ES CUANDO QUIERO ENTRAR A INTERNET QUE NO CONECTA.

CATALPA

Mensajes : 2
Fecha de inscripción : 20/06/2011

Volver arriba Ir abajo

Re: TENGO SEÑAL WIFI EXCELENTE PERO NO PUEDO NAVEGAR

Mensaje por AIRIS - Informática el Lun 20 Jun 2011, 15:45

La clave puede ser errónea y que la conexión se establezca igualmente. No siempre te sale el mensaje de "clave errónea" sino que podría conectar pero luego no generar tráfico. Revisa ese punto por favor, porque aunque parezca una tontería no lo es, de verdad.

_________________
Un saludo!
Ángel Jiménez - AIRIS

 Facebook    Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es

AIRIS - Informática
Admin

Mensajes : 15236
Fecha de inscripción : 02/05/2011
Edad : 35
Localización : Guadalajara

http://www.airis.es

Volver arriba Ir abajo

Re: TENGO SEÑAL WIFI EXCELENTE PERO NO PUEDO NAVEGAR

Mensaje por arkero74 el Lun 20 Jun 2011, 17:18

me ocurre exactamente lo mismo, incluso en redes libres

arkero74

Mensajes : 1
Fecha de inscripción : 20/06/2011

Volver arriba Ir abajo

Re: TENGO SEÑAL WIFI EXCELENTE PERO NO PUEDO NAVEGAR

Mensaje por smelpillow el Lun 20 Jun 2011, 17:30

arkero74 escribió:me ocurre exactamente lo mismo, incluso en redes libres

Hay bastantes redes libres que si te deja conectar pero no te ofrece dirección ip, así que es como si no estuvieras conectado. Me temo que no es un sintoma de mal funcionamiento de Wifi.

smelpillow

Mensajes : 348
Fecha de inscripción : 11/05/2011

http://siglo21enspotify.blogspot.com

Volver arriba Ir abajo

Re: TENGO SEÑAL WIFI EXCELENTE PERO NO PUEDO NAVEGAR

Mensaje por rb3racaa el Mar 21 Jun 2011, 08:29

Hola a todos, dejo esto por si le puede servir a alguien. La wifi de mi tablet también tenía el problema que se desconectaba al rato de utilizarla. Gracias a vuestras indicaciones, ayer por la tarde llame a movistar para cambiar la clave wap por una wep, y estuve toda la tarde sin desconectarse y entrando en diferentes páginas. Hoy seguiré probando la tablet y ya os cuento. Un saludo

rb3racaa

Mensajes : 11
Fecha de inscripción : 13/06/2011

Volver arriba Ir abajo

Re: TENGO SEÑAL WIFI EXCELENTE PERO NO PUEDO NAVEGAR

Mensaje por Bolinga66 el Mar 21 Jun 2011, 09:49

rb3racaa escribió:Hola a todos, dejo esto por si le puede servir a alguien. La wifi de mi tablet también tenía el problema que se desconectaba al rato de utilizarla. Gracias a vuestras indicaciones, ayer por la tarde llame a movistar para cambiar la clave wap por una wep, y estuve toda la tarde sin desconectarse y entrando en diferentes páginas. Hoy seguiré probando la tablet y ya os cuento. Un saludo

Hola.

A mí me va también muy bien si paso de WPA a WEP, pero no es lo suyo. La seguridad no es de lejos la misma.

Bolinga66

Mensajes : 32
Fecha de inscripción : 13/06/2011

Volver arriba Ir abajo

Re: TENGO SEÑAL WIFI EXCELENTE PERO NO PUEDO NAVEGAR

Mensaje por Ib Marwan el Mar 21 Jun 2011, 10:52

Hola a todos. Llevo desde antes de recibir la table leyendo y veo que hay mucha gente experta. Yo soy novato, la mayoría de cosas que se hablan me suenan a chino, pero bueno.

El caso es que recibí mi tablet y nada, sin ningún tipo de problema en nada de lo que se leía por aquí, todo perfecto (tampoco la usaba mucho), navegaba, me descargué alguna aplicación por probar (no quise descargar mucho porque tengo que actualizar el software), he visto series y tal... todo genial, muy contento.

El caso que la otra noche estoy navegando con el Wifi de casa (que me conectó sin ningún problema desde el primer día y nunca se me cortaba ni nada) y se desconectó... y desde entonces no hay manera que conecte de nuevo. He probado a quitar la clave, ponérsela de nuevo, apagar y encender la tablet, apagar el router, desconectar el wifi de la tablet y volverlo a conectar... pero nada. Lo reconoce, se pone a buscar la dirección IP pero tras un tiempo se "inhabilita".

En mi red wifi no se ha efectuado ningún cambio y este problema surgió de repente mientras estaba conectado navegando.

Desde entonces (el sábado) no he podido navegar ni instalara nada. No he probado que sea solo con mi red de casa porque no he llevado la tablet a ningún sitio con wifi para poder conectar.

Alguien sabe que puede haber pasado y si tiene solución.

Gracias de antemano.

Ib Marwan

Mensajes : 54
Fecha de inscripción : 21/06/2011

Volver arriba Ir abajo

Re: TENGO SEÑAL WIFI EXCELENTE PERO NO PUEDO NAVEGAR

Mensaje por Ib Marwan el Mar 21 Jun 2011, 17:43

Hola.

Ib Marwan

Mensajes : 54
Fecha de inscripción : 21/06/2011

Volver arriba Ir abajo

Re: TENGO SEÑAL WIFI EXCELENTE PERO NO PUEDO NAVEGAR

Mensaje por Ib Marwan el Miér 22 Jun 2011, 12:58

Hola, alguien puede decir algo? Aunque sea "no tengo ni idea" pero por lo menos sabré que alguien ha leído mi post.

Sigo sin poder conectarme a mi propia wifi.

Ib Marwan

Mensajes : 54
Fecha de inscripción : 21/06/2011

Volver arriba Ir abajo

Re: TENGO SEÑAL WIFI EXCELENTE PERO NO PUEDO NAVEGAR

Mensaje por AIRIS - Informática el Miér 22 Jun 2011, 13:02

No sé muy bien qué decirte... para evitar que sea algo de configuración (o desconfiguración en este caso) de la tableta, sobre todo si como dices no tienes muchas cosas instaladas, ¿por qué no pruebas a actualizar el software?

Siento no haber contestado antes... se me pasó tu mensaje... Embarassed

_________________
Un saludo!
Ángel Jiménez - AIRIS

 Facebook    Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es

AIRIS - Informática
Admin

Mensajes : 15236
Fecha de inscripción : 02/05/2011
Edad : 35
Localización : Guadalajara

http://www.airis.es

Volver arriba Ir abajo

Re: TENGO SEÑAL WIFI EXCELENTE PERO NO PUEDO NAVEGAR

Mensaje por Ib Marwan el Miér 22 Jun 2011, 13:19

Gracias Ángel. Estoy pendiente de comprar una tarjeta para poder actualizar el software, espero que así se soluciones porque no entiendo donde puede estar el problema, puesto que fue algo repentino.

Ib Marwan

Mensajes : 54
Fecha de inscripción : 21/06/2011

Volver arriba Ir abajo

Re: TENGO SEÑAL WIFI EXCELENTE PERO NO PUEDO NAVEGAR

Mensaje por AIRIS - Informática el Miér 22 Jun 2011, 13:40

Antes de tener la tarjeta podrías cargar los valores por defecto de fábrica... se hace en Ajustes - Privacidad...

_________________
Un saludo!
Ángel Jiménez - AIRIS

 Facebook    Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es

AIRIS - Informática
Admin

Mensajes : 15236
Fecha de inscripción : 02/05/2011
Edad : 35
Localización : Guadalajara

http://www.airis.es

Volver arriba Ir abajo

Re: TENGO SEÑAL WIFI EXCELENTE PERO NO PUEDO NAVEGAR

Mensaje por Ib Marwan el Miér 22 Jun 2011, 15:55

Ángel, he hecho eso que dice, he reiniciado a los valores de fábrica, y nada, no hay manera. Le he puesto la clave wep de mi wifi y hace lo mismo, poner "Obteniendo dirección IP", se pega un rato y se desconecta... y luego me aparece mi red como "inhabilitada". Porque puede ser eso si ni en la red ni en la tablet se ha cambiado nada de configuración?

Ib Marwan

Mensajes : 54
Fecha de inscripción : 21/06/2011

Volver arriba Ir abajo

Re: TENGO SEÑAL WIFI EXCELENTE PERO NO PUEDO NAVEGAR

Mensaje por AIRIS - Informática el Miér 22 Jun 2011, 16:14

Salvo que la WiFi de la tableta se haya estropeado (me cuesta creerlo... lo normal en ese caso sería que no pudieras encenderla o que no detectara redes) lo más probable es que sea tu router el que esté negando la conexión al dispositivo. Una opción a probar sería "forzar" la conexión asignando una dirección IP fija a la MAC del OnePAD.

_________________
Un saludo!
Ángel Jiménez - AIRIS

 Facebook    Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es

AIRIS - Informática
Admin

Mensajes : 15236
Fecha de inscripción : 02/05/2011
Edad : 35
Localización : Guadalajara

http://www.airis.es

Volver arriba Ir abajo

Re: TENGO SEÑAL WIFI EXCELENTE PERO NO PUEDO NAVEGAR

Mensaje por Ib Marwan el Miér 22 Jun 2011, 16:32

^^ Pero eso puede pasar de repente (estaba navegando perfectamente cuando se desconectó) y solo a la tablet (el resto de dispositivos que tengo en casa no tienen ningún problema con la señal del router)?

Ib Marwan

Mensajes : 54
Fecha de inscripción : 21/06/2011

Volver arriba Ir abajo

Re: TENGO SEÑAL WIFI EXCELENTE PERO NO PUEDO NAVEGAR

Mensaje por AIRIS - Informática el Miér 22 Jun 2011, 16:38

Que tu router, por el motivo que sea, niegue una conexión a un dispositivo concreto puede pasar (no digo que sea normal ni lógico, pero puede ser) Si en la tableta ya has probado todo lo posible, a falta de actualizar el software, no se me ocurren muchas otras opciones que no pasen por "tocar" tu router a ver si encuentras por qué ocurre esto ahora.

_________________
Un saludo!
Ángel Jiménez - AIRIS

 Facebook    Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es

AIRIS - Informática
Admin

Mensajes : 15236
Fecha de inscripción : 02/05/2011
Edad : 35
Localización : Guadalajara

http://www.airis.es

Volver arriba Ir abajo

Re: TENGO SEÑAL WIFI EXCELENTE PERO NO PUEDO NAVEGAR

Mensaje por Ib Marwan el Miér 22 Jun 2011, 19:22

Yo el router no lo voy a tocar porque para el resto de dispositivos me funciona perfectamente. Lo raro es que en la tablet fuese todo bien y de repente dejase de ir. No se, espero que con la actualización del software se soluciones porque si no a ver que hago.

Ib Marwan

Mensajes : 54
Fecha de inscripción : 21/06/2011

Volver arriba Ir abajo

Re: TENGO SEÑAL WIFI EXCELENTE PERO NO PUEDO NAVEGAR

Mensaje por Naka el Jue 23 Jun 2011, 12:57

Desde que recogí la tablet y no pude conectar Wifi en una red que yo no controlo (en mi casa no hay problema y uso asignación manual de IP para cada dispositivo) vengo leyendo el foro, aunque es la primera vez que pongo mensaje. Y es que tenía necesidad de decir lo siguiente:
  • Estoy maravillado con la atención que se presta en este foro a las demandas de los usuarios. Y creo que se debe dar las gracias y valorar la dedicación. La reiteración en esto no es ociosa, es de justicia.

  • Mis problemas de conexión son semejantes a los que han expresado otros usuarios: la desconexión tras un rato de navegación (el tiempo es variable) ha sido el más habitual. Rezo porque no ocurra el "aparente desastre" de Ib Marwan, y porque se "descubra" la razón de estas dificultades y/o su solución.

cheers

Naka

Mensajes : 5
Fecha de inscripción : 23/06/2011

Volver arriba Ir abajo

Re: TENGO SEÑAL WIFI EXCELENTE PERO NO PUEDO NAVEGAR

Mensaje por taia el Jue 23 Jun 2011, 23:47

A mí me ocurre lo mismo que a Ib Marwan "Obteniendo dirección IP", pasa un un rato y nada... y luego aparece como "inhabilitada". Estuvo funcionando sin ningún problema 10 días y ahora no hay forma...ayuda!

taia

Mensajes : 4
Fecha de inscripción : 20/06/2011

Volver arriba Ir abajo

Re: TENGO SEÑAL WIFI EXCELENTE PERO NO PUEDO NAVEGAR

Mensaje por Ib Marwan el Vie 24 Jun 2011, 17:17

Taia, lo mismo yo más o menos, desde el día 8 genial hasta el día 18, justo 10 días... eso me empieza a mosquear porque sería mucha casualidad.

A alguien más le ha pasado eso ?

Ib Marwan

Mensajes : 54
Fecha de inscripción : 21/06/2011

Volver arriba Ir abajo

Re: TENGO SEÑAL WIFI EXCELENTE PERO NO PUEDO NAVEGAR

Mensaje por jpe079 el Vie 24 Jun 2011, 17:45

otro mas cn el mismo problema, q IbMarwan y q taia. he actualizado y sigue igual . se desconecto un buen dia y hasta hoy. el resto de equipos perfectamente incluso otra tablet igual que hay en casa.

jpe079

Mensajes : 5
Fecha de inscripción : 19/06/2011

Volver arriba Ir abajo

Re: TENGO SEÑAL WIFI EXCELENTE PERO NO PUEDO NAVEGAR

Mensaje por AIRIS - Informática el Vie 24 Jun 2011, 17:47

Me parece raro que la WiFi haya dejado de funcionar pasado un tiempo, sobre todo porque comentáis que las redes siguen siendo detectadas, ¿no? ¿podéis comentar qué tipo de pruebas adicionales habéis realizado para ver si encontramos qué está ocurriendo?

_________________
Un saludo!
Ángel Jiménez - AIRIS

 Facebook    Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es

AIRIS - Informática
Admin

Mensajes : 15236
Fecha de inscripción : 02/05/2011
Edad : 35
Localización : Guadalajara

http://www.airis.es

Volver arriba Ir abajo

Re: TENGO SEÑAL WIFI EXCELENTE PERO NO PUEDO NAVEGAR

Mensaje por Ib Marwan el Vie 24 Jun 2011, 17:50

Ángel, a mi que 3 casos ya que a los 10 días el wifi deje de funcionar sin haber tocado nada, sin haber cambiado parámetros ni en la tablet ni en el router, etc... no me parece casualidad.

Este fin de semana la voy a probar con otras redes (hasta ahora no lo he probado). El lunes contaré que ha pasado, si se ha conectado o no se conecta.

Ib Marwan

Mensajes : 54
Fecha de inscripción : 21/06/2011

Volver arriba Ir abajo

Re: TENGO SEÑAL WIFI EXCELENTE PERO NO PUEDO NAVEGAR

Mensaje por Contenido patrocinado Hoy a las 02:36


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.