Aplicaciones en TM400

Página 5 de 8. Precedente  1, 2, 3, 4, 5, 6, 7, 8  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: Aplicaciones en TM400

Mensaje por myriamgutierreziqui el Mar 30 Jul 2013, 13:21

que SD seria compatible? hare la prueba en sacarlo, pero porfavor sugieranme algo o algun SD compatible, creo que todos son los mismod he.

myriamgutierreziqui

Mensajes : 4
Fecha de inscripción : 20/07/2013

Volver arriba Ir abajo

Re: Aplicaciones en TM400

Mensaje por AIRIS - Audio y Video el Mar 30 Jul 2013, 13:24

myriamgutierreziqui escribió:que SD seria compatible? hare la prueba en sacarlo, pero porfavor sugieranme algo o algun SD compatible, creo que todos son los mismod he.

Yo no te puedo decir una SD compatible. Existen millones de tarjetas SD que están a la venta.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

AYUDA! problemas con captura de fotos y vídeos en AIRIS TM400

Mensaje por Menis7gf el Jue 01 Ago 2013, 17:35

 AYUDA! problemas con captura de fotos y videos en AIRIS TM400
AYUDA! problemas con captura de fotos y vídeos en AIRIS TM400:roll: 
hola bueno saben  tengo un problema con mi celular airis TM400 yo lo malogre creo al conectarlo a mi pc y yo tonta vi carpetas vacías de 0 mb y los elimine luego de eso las fotos o vídeos que capturaba perdían formato se ponen oscuras y no se pueden ver ni reproducir  me refiero a que pierden formato porque cuando las tomo  luego las puedo ver normal pero pasa los minutos y se va perdiendo la claridad y hasta que me fijo y ya están oscuras ahora que me eh prestado otro celular igual quise comparar las carpetas que elimine y tomándolas las que me faltaba y creyendo que son las que elimine las pegue nuevamente pensando que así se solucionaría pero nada  luego me fije que  no solo se perdían las fotos o vídeos que tomaba desde el móvil sino también las fotos que recibía de bluetooth,Shocked  pensé que la solución estaría en reiniciar mi equipo pero al hacerlo solo perdí mis programas instalados manualmente y mi registro pero sigue igual con respeto al problema por eso quiero que me ayude que puedo hacer en estos casos:?: 

Espero su ayuda pronto. Sad 

Gracias.


*(Disculpen si no era la forma de poder expresarme aun no se bien usar este foro y como o donde publicar ).

Menis7gf

Mensajes : 1
Fecha de inscripción : 01/08/2013

Volver arriba Ir abajo

Re: Aplicaciones en TM400

Mensaje por vicentikoo el Lun 05 Ago 2013, 07:54

Tengo el mismo problema en mis mensajes solo aparece el numeró de kien me envía el mensaje mas no su nombre y ya lo tengo agregado en mis contactos y esto pasa x ratos.osea a veces si aparecen los nombres y a veces solo los números como si no los tuviese agregados.solución xfa xk al celular de mi amigo igual k el mio le sucede lo mismo

vicentikoo

Mensajes : 38
Fecha de inscripción : 01/08/2013

Volver arriba Ir abajo

Re: Aplicaciones en TM400

Mensaje por AIRIS - Audio y Video el Lun 05 Ago 2013, 08:33

vicentikoo escribió:Tengo el mismo problema en mis mensajes solo aparece el numeró de kien me envía el mensaje mas no su nombre y ya lo tengo agregado en mis contactos y esto pasa x ratos.osea a veces si aparecen los nombres y a veces solo los números como si no los tuviese agregados.solución xfa xk al celular de mi amigo igual k el mio le sucede lo mismo

¿Habéis probado a guardar los números de contacto con el código del país primero?
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Aplicaciones en TM400

Mensaje por elsuperhombre el Mar 06 Ago 2013, 02:08

Yo tambien tenia y tengo aún ese problema, algunas aplicaciones y juegos si las pude descargar,, pero al intentar descargar mas me sale el error que NO FUE ALMACENADO EN USB NI MEMORIA SD
¿¿Realmente comprando una MICRO SD SE SOLUCIONARÍA EL PROBLEMA??
Como yo no se mucho de tecnologia, pensé al igual que muchos que tiene una MEMORIA DE ALMACENAMIENTO DE 4 GB y me parecio extraño que ocurra este problema.
He leido los post pero no lo tengo muy claro aun Sad Espero puedan ayudarme Sad

¿¿Por ultimo, ALGÚN PERUANO QUE TENGA EL AIRIS TM400??
Porque estoy pensando comprarme memoria SD DE 32 GB Pero tengo entendido hay varias clases, me comentaron que el máximo que acepta es el de 32 GB CLASS 4 -> Velocidad 4 MB 
¿¿ALGUIEN LE HA FUNCIONADO CON UNA MEMORIA DE MAYOR VELOCIDAD O CAPACIDAD??
Espero muchachos, ante todo un gusto entrar al foro y pueda disipar mis dudas. SALUDOS ESTIMADOS MIEMBROS Very Happy

elsuperhombre

Mensajes : 7
Fecha de inscripción : 06/08/2013

Volver arriba Ir abajo

Re: Aplicaciones en TM400

Mensaje por AIRIS - Audio y Video el Mar 06 Ago 2013, 08:40

elsuperhombre escribió:Yo tambien tenia y tengo aún ese problema, algunas aplicaciones y juegos si las pude descargar,, pero al intentar descargar mas me sale el error que NO FUE ALMACENADO EN USB NI MEMORIA SD
¿¿Realmente comprando una MICRO SD SE SOLUCIONARÍA EL PROBLEMA??
Como yo no se mucho de tecnologia, pensé al igual que muchos que tiene una MEMORIA DE ALMACENAMIENTO DE 4 GB y me parecio extraño que ocurra este problema.
He leido los post pero no lo tengo muy claro aun Sad Espero puedan ayudarme Sad

¿¿Por ultimo, ALGÚN PERUANO QUE TENGA EL AIRIS TM400??
Porque estoy pensando comprarme memoria SD DE 32 GB Pero tengo entendido hay varias clases, me comentaron que el máximo que acepta es el de 32 GB CLASS 4 -> Velocidad 4 MB 
¿¿ALGUIEN LE HA FUNCIONADO CON UNA MEMORIA DE MAYOR VELOCIDAD O CAPACIDAD??
Espero muchachos, ante todo un gusto entrar al foro y pueda disipar mis dudas. SALUDOS ESTIMADOS MIEMBROS Very Happy

Efectivamente, al instalar una memoria externa MicroSD e instalar y trasladar aplicaciones a ella, el terminal irá más fluido.
Yo no te recomendaría instalar una MicroSD mayor de 32GB y de clase 4.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Aplicaciones en TM400

Mensaje por vicentikoo el Mar 06 Ago 2013, 17:20

Pero xk poner codigo del pais???????? si en otros equipos android no es necesario. y tengo mis contactos en el telefono mas no en el SIM - xfa si le dan una solucion a esto seria genial y x lo visto ya somos muxos con este problemilla

vicentikoo

Mensajes : 38
Fecha de inscripción : 01/08/2013

Volver arriba Ir abajo

Re: Aplicaciones en TM400

Mensaje por AIRIS - Audio y Video el Miér 07 Ago 2013, 08:34

vicentikoo escribió:Pero xk poner codigo del pais???????? si en otros equipos android no es necesario. y tengo mis contactos en el telefono mas no en el SIM - xfa si le dan una solucion a esto seria genial y x lo visto ya somos muxos con este problemilla

La verdad es que nosotros en las pruebas no hemos tenido ningún problema de este tipo.
Lo del código del país puede llegar a ser normal, puesto que es un teléfono libre quatribanda válido para su uso GSM en todo el mundo. Aparte de esto, porque a algunos usuarios les ha funcionado bien de esa forma.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Aplicaciones en TM400

Mensaje por jotaur el Vie 09 Ago 2013, 17:38

hola gracias por la res puesta es sobre el Opera mini al instalarlo todas las letras se juntan hacia el lado izquierdo como si no hubiera mas pantalla y el demas espacio aparece todo en blanco

jotaur

Mensajes : 19
Fecha de inscripción : 08/08/2013

Volver arriba Ir abajo

Re: Aplicaciones en TM400

Mensaje por Luis E el Vie 09 Ago 2013, 19:07

Instale el dropbox para subir fotos automáticamente conforme las capturaba pero no suben a pesar hago uso del paquete de datos y wi-fi. Ya hice de todo nada. Favor alguien me puede ayudar. De antemano gracias.

Luis E

Mensajes : 2
Fecha de inscripción : 09/08/2013

Volver arriba Ir abajo

Problemas con la galería

Mensaje por sagitario3d23 el Sáb 10 Ago 2013, 02:14

Hace un tiempo hacia en las imágenes del celular un Zoom tocando 2 veces la pantalla o ampliándola con los 2 dedos, pero desde hace 2 dias tengo el problema de que al hacerle zoom, la imagen se aleja un poco, no dejándome ver la imagen a cada detalle que quiero.
PD: las imagenes son del tamaño mediano y grande.

sagitario3d23

Mensajes : 1
Fecha de inscripción : 10/07/2013
Edad : 23
Localización : Peru

Volver arriba Ir abajo

Re: Aplicaciones en TM400

Mensaje por AIRIS - Audio y Video el Lun 12 Ago 2013, 08:59

sagitario3d23 escribió:Hace un tiempo hacia en las imágenes del celular un Zoom tocando 2 veces la pantalla o ampliándola con los 2 dedos, pero desde hace 2 dias tengo el problema de que al hacerle zoom, la imagen se aleja un poco, no dejándome ver la imagen a cada detalle que quiero.
PD: las imagenes son del tamaño mediano y grande.
 He movido tú post al hilo adecuado. Por favor, revisa donde cuelgas los post, hazlo en el hilo correcto.

¿Has hecho alguna nueva configuración? ¿Has instalado alguna aplicación de fotografía?
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Aplicaciones en TM400

Mensaje por jotaur el Lun 12 Ago 2013, 21:49

una consulta no puedo exportar mis contactos a mi cuenta de gmail aunq hago los pasos para hacerlo pero cuando entro a mi correo no aparece ni un contacto pero en  cambio en mi airis se duplican los contactos  gracias por la respuesta

jotaur

Mensajes : 19
Fecha de inscripción : 08/08/2013

Volver arriba Ir abajo

Re: Aplicaciones en TM400

Mensaje por AIRIS - Audio y Video el Mar 13 Ago 2013, 08:29

jotaur escribió:una consulta no puedo exportar mis contactos a mi cuenta de gmail aunq hago los pasos para hacerlo pero cuando entro a mi correo no aparece ni un contacto pero en  cambio en mi airis se duplican los contactos  gracias por la respuesta
 Tienes que sincronizar con la cuenta de correo. Lo tienes que hacer a través de, Configuración, Cuentas y sincronización.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Aplicaciones en TM400

Mensaje por pepitodiazg el Mar 13 Ago 2013, 15:40

No puedo poner fotos a mis contactos, de un momento a otro seguía todo como siempre o hice y ahora cuando o hago desde contactos al momento de elegir la foto sale " se detuvo galería" y cuando lo hago desde la galería sale " se detuvo contactos" por lo que veo no soy al inicia que le pasa esto ya le si reserva hasta 2 veces pero se quedo igual

pepitodiazg

Mensajes : 1
Fecha de inscripción : 13/08/2013

Volver arriba Ir abajo

No Aparecen Contactos en mensajes

Mensaje por vicentikoo el Miér 14 Ago 2013, 01:23

Hola sigo con el mismo problema de k a veces aparecen y otras no los contactos k me envían mensajes. Hice lo de poner el código de país y nada. Me comunico desde el Peru espero puedan darme una solución mas sertera ya llevo varias veces consulta dí lo mismo

vicentikoo

Mensajes : 38
Fecha de inscripción : 01/08/2013

Volver arriba Ir abajo

Re: Aplicaciones en TM400

Mensaje por AIRIS - Audio y Video el Miér 14 Ago 2013, 08:26

pepitodiazg escribió:No puedo poner fotos a mis contactos, de un momento a otro seguía todo como siempre o hice y ahora cuando o hago desde contactos al momento de elegir la foto sale " se detuvo galería"  y cuando lo hago desde la galería sale " se detuvo contactos" por lo que veo no soy al inicia que le pasa esto ya le si reserva hasta 2 veces pero se quedo igual
 Por lo que comentas, entiendo que esto lo has hecho anteriormente, pero ahora, tanto la aplicación contactos como la aplicación galería te están dando problemas. Si es así, revisa las configuraciones o los cambios que hayas podido realizar en el teléfono, aplicaciones instaladas, borradas, etc.
Sí todo eso no da resultado, tendrás que resetear el teléfono y volverlo a los valores de fábrica.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Aplicaciones en TM400

Mensaje por AIRIS - Audio y Video el Miér 14 Ago 2013, 08:38

vicentikoo escribió:Hola sigo con el mismo problema de k a veces aparecen y otras no los contactos k me envían mensajes. Hice lo de poner el código de país y nada. Me comunico desde el Peru espero puedan darme una solución mas sertera ya llevo varias veces consulta dí lo mismo
 No entiendo que te puede estar pasando, puesto que no hemos podido reproducir este problema.
Revisa las configuraciones de la aplicación Contactos, desde donde tienes predeterminada la agenda y cono te reconoce esos contactos en los SMS.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Aplicaciones en TM400

Mensaje por jotaur el Miér 14 Ago 2013, 16:33

AIRIS - Audio y Video escribió:
jotaur escribió:una consulta no puedo exportar mis contactos a mi cuenta de gmail aunq hago los pasos para hacerlo pero cuando entro a mi correo no aparece ni un contacto pero en  cambio en mi airis se duplican los contactos  gracias por la respuesta
 Tienes que sincronizar con la cuenta de correo. Lo tienes que hacer a través de, Configuración, Cuentas y sincronización.
entonces tengo q configurar desde la aplicacion correo . porq yo qeria configurar mi cuenta d hotmail en el correo ya q hay una app de gmail q tambien viene ppr defecto en el airis, q es lo q tenho q hacer rntonces

jotaur

Mensajes : 19
Fecha de inscripción : 08/08/2013

Volver arriba Ir abajo

Re: Aplicaciones en TM400

Mensaje por vicentikoo el Jue 15 Ago 2013, 01:05

Sigo igual sin una solución. No tienen alguna actualización para ese error puesto k no soy el único con ese caso. Mi amigo tiene el mismo problema y deseamos una solución xk es incomodo a veces no saber de quien es el mensaje que nos llega.

vicentikoo

Mensajes : 38
Fecha de inscripción : 01/08/2013

Volver arriba Ir abajo

Re: Aplicaciones en TM400

Mensaje por AIRIS - Audio y Video el Vie 16 Ago 2013, 08:30

vicentikoo escribió:Sigo igual sin una solución. No tienen alguna actualización para ese error puesto k no soy el único con ese caso. Mi amigo tiene el mismo problema y deseamos una solución xk es incomodo a veces no saber de quien es el mensaje que nos llega.
 Insisto... revisa las configuraciones o resetea el terminal a los valores de fábrica.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Aplicaciones en TM400

Mensaje por vicentikoo el Sáb 17 Ago 2013, 03:53

Hoy restie mi celu a lo valores de fábrica y sigo con el mismo problema. Insisto xfis una solución

vicentikoo

Mensajes : 38
Fecha de inscripción : 01/08/2013

Volver arriba Ir abajo

Re: Aplicaciones en TM400

Mensaje por AIRIS - Audio y Video el Lun 19 Ago 2013, 08:36

vicentikoo escribió:Hoy restie mi celu a lo valores de fábrica y sigo con el mismo problema. Insisto xfis una solución
No es posible que volviendo a los valores de fábrica siga ocurriendo, puesto que no te fallaba desde el principio. Estoy seguro que es algo de configuración.
Te puedo recomendar dos cosas:
1- Dentro de google play busca una aplicación para contactos, agenda teléfonica, etc y prueba.
2- Ponte en contacto con el call center para que te revisen el teléfono.
http://foro.airis.es/t5986-call-center-peru
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Aplicaciones en TM400

Mensaje por iturri el Lun 19 Ago 2013, 11:49

Hola, me he quedado alucinando, me voy a la galeria y me a desaparecido todo lo que tenía,fotos que he sacado con el movil,videos que me han enviado, no tengo nada y ayer si los tenía.
Tengo el movil reseteado hay alguna solución.

Gracias.

iturri

Mensajes : 56
Fecha de inscripción : 15/01/2013

Volver arriba Ir abajo

Re: Aplicaciones en TM400

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 5 de 8. Precedente  1, 2, 3, 4, 5, 6, 7, 8  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.