NO PUEDO REPRODUCIR VIDEOS FORMATO AVI Y MP4

Ver el tema anterior Ver el tema siguiente Ir abajo

NO PUEDO REPRODUCIR VIDEOS FORMATO AVI Y MP4

Mensaje por nolodiaz el Lun 09 Sep 2013, 11:20

Hola despues de realizar la reinstalacion del sistema mediante tarjeta sd al intentar reproducir videos con el reproductor original se queda en negro y no los reproduce. He probado con reproductores del market que me piden instalar codecs de video y tampoco funcionan.
Antes de la reintalacion si reproducia perfectamente tanto avi como Mp4. La reinstalacion la realice porque gravaba ficheros y al apagarla y volverla a encender no aparecian dichos ficheros.
Muchas gracias por anticipado.

nolodiaz

Mensajes : 1
Fecha de inscripción : 09/09/2013

Volver arriba Ir abajo

Re: NO PUEDO REPRODUCIR VIDEOS FORMATO AVI Y MP4

Mensaje por Automata el Lun 09 Sep 2013, 13:46

nolodiaz escribió:Hola despues de realizar la reinstalacion del sistema mediante tarjeta sd al intentar reproducir videos con el reproductor original se queda en negro y no los reproduce. He probado con reproductores del market que me piden instalar codecs de video y tampoco funcionan.
Antes de la reintalacion si reproducia perfectamente tanto avi como Mp4. La reinstalacion la realice porque gravaba ficheros y al apagarla y volverla a encender no aparecian dichos ficheros.
Muchas gracias por anticipado.
Hola
Si antes si te los reproducia,prueba a restablecer los datos de fabrica(ajustes,privacidad,restablecer datos de fabrica,reinicar y borrar todo),o reinstalar de nuevo,para descartar que no sea fallo de la instalacion.estos procesos te borran todo te dejan la tablet como venia de fabrica.
un saludo
avatar
Automata

Mensajes : 80
Fecha de inscripción : 07/05/2011

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.