Tengo Virus en mi AIRIS TM 400

Ver el tema anterior Ver el tema siguiente Ir abajo

Virus en TM400

Mensaje por Marco1993 el Jue 27 Jun 2013, 01:14

Buenas, aprovecho este post porque no sé como crear un tema xdd, este es mi problema:
el primer día en que entro a internet vía wi-fi me entra todo normal, hasta que entro a una página donde me sale que el telefono no aceptaba la pagina por restricciones. Luego al día siguiente intento entrar a una pagina cualquiera y me dice "bloqueado por virus" (algo así) ... la cosa es que era referido a un virus :s ... que podría hacer para solucionarlo ?

Marco1993

Mensajes : 2
Fecha de inscripción : 27/06/2013

Volver arriba Ir abajo

Re: Tengo Virus en mi AIRIS TM 400

Mensaje por AIRIS - Audio y Video el Jue 27 Jun 2013, 09:10

Marco1993 escribió:Buenas, aprovecho este post porque no sé como crear un tema xdd, este es mi problema:
el primer día en que entro a internet vía wi-fi me entra todo normal, hasta que entro a una página donde me sale que el telefono no aceptaba la pagina por restricciones. Luego al día siguiente intento entrar a una pagina cualquiera y me dice "bloqueado por virus" (algo así) ... la cosa es que era referido a un virus :s ... que podría hacer para solucionarlo ?

Ya he creado el nuevo hilo.

Lo mejor es que resetees el teléfono a los valores de fábrica.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Tengo Virus en mi AIRIS TM 400

Mensaje por Methallico el Dom 28 Jul 2013, 18:32

Al adquirir mi smartphone inmediatamente me conecte via wifi a internet, pero luego se cortaba la conexion, a causa de un virus, actualice el antivirus y el problema desaparecio, pero a medida que le instalaba otras aplicaciones el problema volvio a aparecer hasta hacer imposible la conexion, resete el telefono pero el problema continua, ¿que puedo hacer? al parecer el antivirus no puede eliminarlo.

Methallico

Mensajes : 2
Fecha de inscripción : 21/07/2013

Volver arriba Ir abajo

Re: Tengo Virus en mi AIRIS TM 400

Mensaje por AIRIS - Audio y Video el Lun 29 Jul 2013, 08:54

Methallico escribió:Al adquirir mi smartphone inmediatamente me conecte via wifi a internet, pero luego se cortaba la conexion, a causa de un virus, actualice el antivirus y el problema desaparecio, pero a medida que le instalaba otras aplicaciones el problema volvio a aparecer hasta hacer imposible la conexion, resete el telefono pero el problema continua, ¿que puedo hacer? al parecer el antivirus no puede eliminarlo.

Tienes que volver el teléfono a los valores de fábrica. Es como formatearlo.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Tengo Virus en mi AIRIS TM 400

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.