WIFI TM400

Página 4 de 7. Precedente  1, 2, 3, 4, 5, 6, 7  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: WIFI TM400

Mensaje por AIRIS - Audio y Video el Vie 19 Abr 2013, 12:40

iturri escribió:Una pregunta.
Al reiniciarlo no tiene que estar colocada la tarjeta SIM?
O no influye para nada el que este colocada,ya que el terminal de fabrica venía sin tarjetas.

Da igual....
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: WIFI TM400

Mensaje por iturri el Vie 19 Abr 2013, 15:09

Se me olvidaba decir que solo me pasa con wifi abierto.Con el que hay que meter clave no me pasa.
Saludos.

iturri

Mensajes : 56
Fecha de inscripción : 15/01/2013

Volver arriba Ir abajo

Re: WIFI TM400

Mensaje por AIRIS - Audio y Video el Vie 19 Abr 2013, 15:50

iturri escribió:Se me olvidaba decir que solo me pasa con wifi abierto.Con el que hay que meter clave no me pasa.
Saludos.

Así es, ese era el problema.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: WIFI TM400

Mensaje por iturri el Lun 22 Abr 2013, 15:55

Buenas tardes:
He reiniciado el telefono y comentar que del paso 8 al 9 sale una página que no biene en el manual.
Dicha página biene marcada el primer NO,y debajo aparecen más NO asta llegar a una fila que pone SI y no se que mas y luego siguen más No.
Yo le he dado al primero que aparece marcado por defecto y luego pasa a la página 9.
Es esto normal?
Gracias.

iturri

Mensajes : 56
Fecha de inscripción : 15/01/2013

Volver arriba Ir abajo

Re: WIFI TM400

Mensaje por AIRIS - Audio y Video el Lun 22 Abr 2013, 15:56

iturri escribió:Buenas tardes:
He reiniciado el telefono y comentar que del paso 8 al 9 sale una página que no biene en el manual.
Dicha página biene marcada el primer NO,y debajo aparecen más NO asta llegar a una fila que pone SI y no se que mas y luego siguen más No.
Yo le he dado al primero que aparece marcado por defecto y luego pasa a la página 9.
Es esto normal?
Gracias.

No, tienes que pulsar Sí para borrar toda la información.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: WIFI TM400

Mensaje por iturri el Lun 22 Abr 2013, 16:01

Gracias lo hare de nuevo,ya me parecia que no se me había borrado nada.

iturri

Mensajes : 56
Fecha de inscripción : 15/01/2013

Volver arriba Ir abajo

Re: WIFI TM400

Mensaje por iturri el Lun 22 Abr 2013, 16:14

Ahora sí.
Saludos y Gracias.

iturri

Mensajes : 56
Fecha de inscripción : 15/01/2013

Volver arriba Ir abajo

Airis TM400 No conecta Wifi WPA/WPA2 PSK

Mensaje por zirio el Mar 04 Jun 2013, 00:39

Hola, amigos de soporte, tengo problemas de Autenticacion, a la hora que voy usar el wifi de mi casa, le ingreso la contraceña y cuando le doy, "establecer conexion" me bota un mensaje, (Problema de autenticacion) me es raro ya que el celular de mi hermana que es de otra marca le va de maravillas y otros dispositivos. deseo saber que es lo que debo de hacer para conectarme al WIFI de mi casa, si es compatible ese celular con esas redes WPA/WPA2 PSK???

PD: el celular lo adquirí en una promoción de una revista de mi país en Peru. si me peude indicar que paso debo de hacer para conectarme al internet

zirio

Mensajes : 5
Fecha de inscripción : 04/06/2013
Edad : 29
Localización : Peru

Volver arriba Ir abajo

Re: WIFI TM400

Mensaje por AIRIS - Audio y Video el Mar 04 Jun 2013, 08:31

zirio escribió:Hola, amigos de soporte, tengo problemas de Autenticacion, a la hora que voy usar el wifi de mi casa, le ingreso la contraceña y cuando le doy, "establecer conexion" me bota un mensaje, (Problema de autenticacion) me es raro ya que el celular de mi hermana que es de otra marca le va de maravillas y otros dispositivos. deseo saber que es lo que debo de hacer para conectarme al WIFI de mi casa, si es compatible ese celular con esas redes WPA/WPA2 PSK???

PD: el celular lo adquirí en una promoción de una revista de mi país en Peru. si me peude indicar que paso debo de hacer para conectarme al internet

He cambiado tú post al lugar que le corresponde, por favor revisa los hilos existentes antes de crear uno nuevo, posiblemente se resuelvan tus dudas.
Sí es compatible con ese tipo de redes. No entiendo que te puede pasar, puesto que esa es la única forma de conectar el terminal vía wifi.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: WIFI TM400

Mensaje por Joseac el Mar 04 Jun 2013, 13:58

Hola, yo hace un tiempo con un Galaxy estaba probando en un Bar donde siempre me conectaba y un día así por así, ni idea de porqué, dejó de conectarse. Después de probar todo lo que se me ocurría, se me dió por ponerlo en inglés y ¡se conectó!. Una cosa rarísima, luego otras veces lo probé en Español y ya se conectaba. No tengo una explicación lógica.

Joseac

Mensajes : 743
Fecha de inscripción : 21/05/2012
Localización : La Coruña

Volver arriba Ir abajo

Re: WIFI TM400

Mensaje por giancarlo1911 el Miér 05 Jun 2013, 03:59

tengo un tp link TL-WA901ND que me da la señal inalambrica y en mi
laptop todo perfecto puedo conectarme por wifi, el problema es en mi
airis,nose como configurarlo o que hay q hacer para navegar por wifi.
1- la opcion WIFI esta en SI
2-seleccionando sobre WIFI y despues en el nombre de mi red me sale en otra ventana:
NOMBRE DE MI RED
obteniendo direciion ip......
intensidad de señal
exelente
velocidad link
135Mbps
y asi sigue hastaq despues de un rato se pone

NOMBRE DE MI RED
mala conexion de internet evitada

------------------------------------------
pulsando menu avanzados sale

-notificacionde red check ok
-mantener wifi activada durante el estado de
nunca(aumenta el uso de datos ) en opcion siempre sigue igual
-direeccion mac
b8:b4........
-direccion ip
no disponible (tal vez aki se coloca algo pero cuando presiono ahi no me llevaa aninguna ventana)

-------------------------

Y tanta vuelta q le doy la verdad nose q hacer ayuda porfavor gracias

giancarlo1911

Mensajes : 2
Fecha de inscripción : 18/04/2013

Volver arriba Ir abajo

Re: WIFI TM400

Mensaje por AIRIS - Audio y Video el Miér 05 Jun 2013, 08:37

Viendo todo lo que explicas, lo más me extraña es que no te pida la contraseña de conexión.
La forma de conectar es, activando la Wifi , selccionando la red, introduciendo la clave de conexión y ya tienes conexión por wifi.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: WIFI TM400

Mensaje por Walter27aqp el Miér 05 Jun 2013, 18:25

Hola, soy nuevo, recibí el Airis TM400 de una oferta de periódico, me he conectado a mi red wifi de mi casa, mi problema es que cada vez que me conecto a una red WIFI entra como unos 4 a 5 minutos a internet y de ahi se desconecta pero en la barra sale que esta mandando señal y esta conectado pero el smarphone no recibe nada cuando habro las paginas,
en mi casa hay otro Airis TM400 y no tiene este problema, por favor ayudenme con esto.

Walter27aqp

Mensajes : 2
Fecha de inscripción : 05/06/2013

Volver arriba Ir abajo

Re: WIFI TM400

Mensaje por AIRIS - Audio y Video el Jue 06 Jun 2013, 08:40

Walter27aqp escribió:Hola, soy nuevo, recibí el Airis TM400 de una oferta de periódico, me he conectado a mi red wifi de mi casa, mi problema es que cada vez que me conecto a una red WIFI entra como unos 4 a 5 minutos a internet y de ahi se desconecta pero en la barra sale que esta mandando señal y esta conectado pero el smarphone no recibe nada cuando habro las paginas,
en mi casa hay otro Airis TM400 y no tiene este problema, por favor ayudenme con esto.

Es muy muy raro...
¿Te lo hace desde el primer día o a raiz de instalar o borrar alguna aplicación o algún ajuste?
Te recomiendo hacer un reset y volverlo a los valores de fábrica y con el teléfono limpio hacer la prueba.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: WIFI TM400

Mensaje por Walter27aqp el Vie 07 Jun 2013, 00:31

lo resetie pero sigue igual tome la ultima opcion y llame a servicio tecnico me dieron unos pasos poder arreglarlo pero nada me dijeron que lo veran en sus oficinas gracias por responder Very Happy

Walter27aqp

Mensajes : 2
Fecha de inscripción : 05/06/2013

Volver arriba Ir abajo

Re: WIFI TM400

Mensaje por carlhub el Dom 09 Jun 2013, 02:35

buenas noches también tengo el mismo problema NOMBRE DE MI RED
mala conexion de internet evitada-.
aquien acudo en lima peru.

carlhub

Mensajes : 1
Fecha de inscripción : 09/06/2013

Volver arriba Ir abajo

Re: WIFI TM400

Mensaje por AIRIS - Audio y Video el Jue 13 Jun 2013, 08:34

carlhub escribió:buenas noches también tengo el mismo problema NOMBRE DE MI RED
      mala conexion de internet evitada-.
aquien acudo en lima peru.
Te recomendaría probar a conectarte a otras redes Wi-Fi, de esa forma verías si el problema es del teléfono o de la Wi-Fi.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: WIFI TM400

Mensaje por Joseac el Jue 13 Jun 2013, 09:26

Hola, mi teléfono tiene (supongo que estos también) en el apartado wifi->avanzado-> "sólo conexiones buenas", yo tengo esta opción desmarcada para que se conecte a cualquiera y no me salga nunca ese aviso.

Joseac

Mensajes : 743
Fecha de inscripción : 21/05/2012
Localización : La Coruña

Volver arriba Ir abajo

Re: WIFI TM400

Mensaje por comunitario el Jue 11 Jul 2013, 05:43

Soy de peru y tambien tengo el problema del wi fi estando a un metro de distancia se desconecta y no vuelve a conectarse...sale problema de autentificacion....tambien me a pasado lo mismo en restaurantes con red abierta......como lo soluciono

comunitario

Mensajes : 1
Fecha de inscripción : 09/07/2013

Volver arriba Ir abajo

Re: WIFI TM400

Mensaje por carlafr el Vie 19 Jul 2013, 03:03

no puedo conectarme a wi fi cuando ya tengo señal me indica que tengo que configurar la red¿ donde realizo esta operacion?

carlafr

Mensajes : 2
Fecha de inscripción : 18/07/2013

Volver arriba Ir abajo

Re: WIFI TM400

Mensaje por AIRIS - Audio y Video el Vie 19 Jul 2013, 08:32

carlafr escribió:no puedo conectarme a wi fi cuando ya tengo señal me indica que tengo que configurar la red¿ donde realizo esta operacion?

Tienes que entrar en Configuración, WiFi, seleccionas la red WiFi a la que te quieres conectar y tecleas la contraseña (si fuera necesario).
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Problemas con la señal WIFI

Mensaje por Methallico el Dom 21 Jul 2013, 22:42

Hola, hace poco adquiri mi smartphone AIRIS, tiene muy poco uso, al principio lo estaba usando sin conexion, luego por medio de mi router lo conecte via WIFI, al principio todo iba bien hasta que la señal empezo a cortarse, luego, mas seguido y cada vez mas, ahora solo me dura unos segundos, para luego desconectarse, que puedo hacer?

Methallico

Mensajes : 2
Fecha de inscripción : 21/07/2013

Volver arriba Ir abajo

Re: WIFI TM400

Mensaje por AIRIS - Audio y Video el Lun 29 Jul 2013, 09:16

Methallico escribió:Hola, hace poco adquiri mi smartphone AIRIS, tiene muy poco uso, al principio lo estaba usando sin conexion, luego por medio de mi router lo conecte via WIFI, al principio todo iba bien hasta que la señal empezo a cortarse, luego, mas seguido y cada vez mas, ahora solo me dura unos segundos, para luego desconectarse, que puedo hacer?

Elimina la conexión WIFI que tienes activa e inicia de nuevo el proceso.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Problemas de WIFI!!!

Mensaje por pesadillas el Vie 09 Ago 2013, 16:00

Disculpen, tengo una duda yo me cangee este smarthphone  con la promocion del diario popular y ripley!!! todo bacan este celular lo ocnfigure para acceso a internet simplemente navega con paquete de datos!!No tengo una señal WIFI en mi casa por que el cableado no llega hasta donde yo vivo!!! Pero al inicio normalmente me conectaba a señales wifi y navegaba libremente y luego paso ocm ouna semana volvi a conectarme a las señales wifi, entonces obtiene la direccion de IP conectando y conecta, ahora el problemas es que no navega no se por que antes navegaba normal!! peor ahora ya no navega e restaurado hasta 4 veces mi celular!!! pero mi hermana me dijo ya no lo restures se puede malograr!!! noce si me pueden ayudar!! o es que los de señal wifi me bloquearon para que no pueda navegar!!! 

Espero su ayuda!! 

Saludos

pesadillas

Mensajes : 4
Fecha de inscripción : 09/08/2013

Volver arriba Ir abajo

Re: WIFI TM400

Mensaje por AIRIS - Audio y Video el Lun 12 Ago 2013, 08:48

pesadillas escribió:Disculpen, tengo una duda yo me cangee este smarthphone  con la promocion del diario popular y ripley!!! todo bacan este celular lo ocnfigure para acceso a internet simplemente navega con paquete de datos!!No tengo una señal WIFI en mi casa por que el cableado no llega hasta donde yo vivo!!! Pero al inicio normalmente me conectaba a señales wifi y navegaba libremente y luego paso ocm ouna semana volvi a conectarme a las señales wifi, entonces obtiene la direccion de IP conectando y conecta, ahora el problemas es que no navega no se por que antes navegaba normal!! peor ahora ya no navega e restaurado hasta 4 veces mi celular!!! pero mi hermana me dijo ya no lo restures se puede malograr!!! noce si me pueden ayudar!! o es que los de señal wifi me bloquearon para que no pueda navegar!!! 

Espero su ayuda!! 

Saludos
 He movido tú post al hilo que le corresponde. Por favor, no crees un hilo nuevo si ya existe otro donde setar el mismo problema.
Evidentemente si no tienes conexión WiFi propia y te conectas redes libres o de otros usuarios, es muy probable que te bloqueen. Para descartar fallos en el teléfono, te recomiendo que pruebes a conectarte a una red WiFi fiable y con clave.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: WIFI TM400

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 4 de 7. Precedente  1, 2, 3, 4, 5, 6, 7  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.