al intentar conectarme no puedo ver ninguna pagina web

Ver el tema anterior Ver el tema siguiente Ir abajo

al intentar conectarme no puedo ver ninguna pagina web

Mensaje por pbrainer el Dom 02 Jun 2013, 01:17

Al margen del tema de que a tres metros se pierde la señal, he conseguido conectarme a internet pero al intentar conectarme a cualquier pagina dice que la pagina web no disponible???

El estado de la conexión es conexión establecida
Intensidad de señal Excelente
Velocidad de enlace 54 Mbps
Seguridad wep
Dirección ip me indica una.

Entonces cual es el problema, pueden ayudarme por favor.

pbrainer

Mensajes : 2
Fecha de inscripción : 02/06/2013

Volver arriba Ir abajo

Re: al intentar conectarme no puedo ver ninguna pagina web

Mensaje por AIRIS - Informática el Miér 05 Jun 2013, 11:23

Es posible que la clave utilizada para la conexión no sea la correcta... ¿lo has descartado eliminando el perfil de conexión e intentando conectar de nuevo, prestando atención a ese detalle?

_________________
Un saludo!
Informática - AIRIS

 Facebook    Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es
avatar
AIRIS - Informática
Admin

Mensajes : 15236
Fecha de inscripción : 02/05/2011
Edad : 36
Localización : Guadalajara

http://www.airis.es

Volver arriba Ir abajo

nada, igual

Mensaje por pbrainer el Vie 07 Jun 2013, 00:36

Buenas

He seguido tus indicaciones y nada, sigue con conexión establecida pero no deja conectarse a ninguna pagina ni a play store.

El modem es un P660HW-D1 de movistar, ¿puede que sea algo del modem? ya que probe en casa de un familiar y si conecto a todo.

Un saludo

pbrainer

Mensajes : 2
Fecha de inscripción : 02/06/2013

Volver arriba Ir abajo

Re: al intentar conectarme no puedo ver ninguna pagina web

Mensaje por AIRIS - Informática el Vie 07 Jun 2013, 09:22

pbrainer, es raro que te conecte pero no genere tráfico, salvo que en tu router uses direcciones IP fijas, o algún filtrado por MAC... Prueba a apagar el router durante 2-3 minutos e intentar de nuevo la conexión como si fuera la primera vez, eliminando antes el perfil de la Tableta.

_________________
Un saludo!
Informática - AIRIS

 Facebook    Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es
avatar
AIRIS - Informática
Admin

Mensajes : 15236
Fecha de inscripción : 02/05/2011
Edad : 36
Localización : Guadalajara

http://www.airis.es

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.