BLOQUEO SIM

Ver el tema anterior Ver el tema siguiente Ir abajo

BLOQUEO SIM

Mensaje por manuelmarcelo el Lun 04 Mar 2013, 23:05

buenas noches: llevo ya casi un mes con el airis tm475 y creo que va bien. el otro dia se me quedo la sim bloqueada no me dejaba activarla aunque si la reconocia, me ponia un candado en el logotipo de movistar. asi estoy desde el sabado la tarjeta funciona bien en otros moviles pero en este esta bloqueada. ¿que debo hacer? ¿esta mal el telefono? . por favor pido ayuda. alguien me podria asesorar. gracias de antemano.

manuelmarcelo

Mensajes : 3
Fecha de inscripción : 04/03/2013
Edad : 47
Localización : sabiote

http://laserradora@terra.es

Volver arriba Ir abajo

Re: BLOQUEO SIM

Mensaje por AIRIS - Audio y Video el Mar 05 Mar 2013, 09:13

manuelmarcelo escribió:buenas noches: llevo ya casi un mes con el airis tm475 y creo que va bien. el otro dia se me quedo la sim bloqueada no me dejaba activarla aunque si la reconocia, me ponia un candado en el logotipo de movistar. asi estoy desde el sabado la tarjeta funciona bien en otros moviles pero en este esta bloqueada. ¿que debo hacer? ¿esta mal el telefono? . por favor pido ayuda. alguien me podria asesorar. gracias de antemano.

¿Has probado esa SIM en el otro puerto del TM475?
Creo que está bloqueada por el terminal. Entra en Configuración, Administración de la tarjeta SIM y verifica que la SIM está activada. Lo está si pone Sí.

_________________
Un saludo!
AV - AIRIS

 Facebook     Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

bloqueo sim

Mensaje por manuelmarcelo el Mar 05 Mar 2013, 09:54

buenos dias: gracias por tu pronta respuesta. ya lo he probado todo incluso la tarjeta de otro movil no va. he probado los dos puertos. cuando me meto en administracion de tarjeta sim no me deja me pone un candado. lo apago y lo enciendo y no va. es mas cuando lo enciendo no me pide el pin de acceso para desbloquear la tarjeta. ¿que debo hacer? ahora mismo estoy con un movil viejo que tenia. la verdad que el airis me funcionaba perfectamente y estaba muy contento. ¿puede ser que al bajarme algunas aplicaciones pueda notarlo?. tambien recibo e-mail en el movil. necesitaria ponerle un antivirus en fin quisiera que me aconsejarais pues yo soy un poco novato. gracias por todo. un saludo.

manuelmarcelo

Mensajes : 3
Fecha de inscripción : 04/03/2013
Edad : 47
Localización : sabiote

http://laserradora@terra.es

Volver arriba Ir abajo

Re: BLOQUEO SIM

Mensaje por AIRIS - Audio y Video el Mar 05 Mar 2013, 10:06

manuelmarcelo escribió:buenos dias: gracias por tu pronta respuesta. ya lo he probado todo incluso la tarjeta de otro movil no va. he probado los dos puertos. cuando me meto en administracion de tarjeta sim no me deja me pone un candado. lo apago y lo enciendo y no va. es mas cuando lo enciendo no me pide el pin de acceso para desbloquear la tarjeta. ¿que debo hacer? ahora mismo estoy con un movil viejo que tenia. la verdad que el airis me funcionaba perfectamente y estaba muy contento. ¿puede ser que al bajarme algunas aplicaciones pueda notarlo?. tambien recibo e-mail en el movil. necesitaria ponerle un antivirus en fin quisiera que me aconsejarais pues yo soy un poco novato. gracias por todo. un saludo.

Vamos a resetear al terminal a los valores de fábrica. Dejaremos el termial como el dia que lo estrenaste, borraremos todo, contactos, aplicaciones, audio, video, etc.
Te dejo el enlace:
http://foro.airis.es/t4547-preguntas-frecuentes-faq

_________________
Un saludo!
AV - AIRIS

 Facebook     Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: BLOQUEO SIM

Mensaje por manuelmarcelo el Mar 05 Mar 2013, 11:05

gracias otra vez: en principio acabo de resetear el movil desde un opcion que tiene el mismo movil. restarurar valores de fabrica. ya funciona otra vez bien solo que todas las aplicaciones que tenia o que me habia descargado se han perdido. me da igual solo voy a dejar lo imprescindible pues ya le he tomado un poco de miedo. las aplicaciones que traia el movil de frabrica si estan. los contactos tambien pues tengo una tarjeta de memoria donde estaba todo grabado. (imagenes, videos, musica, contactos etc.). ya lo estoy utilizando de nuevo y ve estupendamente. ¿crees que tendra algun problema el movil? o es que yo no lo estoy utilizando bien descargandome muchas aplicaciones que no sirven para nada. ¿crees que pasara de nuevo? y si es asi ¿tengo que hacer lo mismo?. yo vengo de un 5800 de nokia entiende mi inexperiencia. un saludo y muchas gracias por todo.

manuelmarcelo

Mensajes : 3
Fecha de inscripción : 04/03/2013
Edad : 47
Localización : sabiote

http://laserradora@terra.es

Volver arriba Ir abajo

Re: BLOQUEO SIM

Mensaje por AIRIS - Audio y Video el Mar 05 Mar 2013, 11:08

manuelmarcelo escribió:gracias otra vez: en principio acabo de resetear el movil desde un opcion que tiene el mismo movil. restarurar valores de fabrica. ya funciona otra vez bien solo que todas las aplicaciones que tenia o que me habia descargado se han perdido. me da igual solo voy a dejar lo imprescindible pues ya le he tomado un poco de miedo. las aplicaciones que traia el movil de frabrica si estan. los contactos tambien pues tengo una tarjeta de memoria donde estaba todo grabado. (imagenes, videos, musica, contactos etc.). ya lo estoy utilizando de nuevo y ve estupendamente. ¿crees que tendra algun problema el movil? o es que yo no lo estoy utilizando bien descargandome muchas aplicaciones que no sirven para nada. ¿crees que pasara de nuevo? y si es asi ¿tengo que hacer lo mismo?. yo vengo de un 5800 de nokia entiende mi inexperiencia. un saludo y muchas gracias por todo.

Si al restaurar los valores de fábrica el terminal te funciona, no tiene ningún problema. Seguramente haya sido alguna configuración mla ajustada.

_________________
Un saludo!
AV - AIRIS

 Facebook     Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.