No me funciona muy bien el wiffi

Ir abajo

No me funciona muy bien el wiffi

Mensaje por Triana2013 el Vie 08 Feb 2013, 10:37

Mi airis kira 10050 pierde constantemente la conexion wiffi quien me puede ayudar

Triana2013

Mensajes : 2
Fecha de inscripción : 29/01/2013

Volver arriba Ir abajo

Re: No me funciona muy bien el wiffi

Mensaje por AIRIS - Informática el Vie 08 Feb 2013, 10:42

Hola. ¿Puede ser un problema de alcance? Estaría bien que descartaras ese punto, bien probando a otra distancia, o con otro punto de acceso o router.

_________________
Un saludo!
Informática - AIRIS

[Tienes que estar registrado y conectado para ver esa imagen] Facebook   [Tienes que estar registrado y conectado para ver esa imagen] Twitter
[Tienes que estar registrado y conectado para ver este vínculo] - [Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo] [Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
avatar
AIRIS - Informática
Admin

Mensajes : 15236
Fecha de inscripción : 02/05/2011
Edad : 37
Localización : Guadalajara

http://www.airis.es

Volver arriba Ir abajo

Re: No me funciona muy bien el wiffi

Mensaje por Triana2013 el Lun 11 Feb 2013, 14:09

Te agradezco el interes prestado e resuelto el problema te estoy muy agradecido gracias

Triana2013

Mensajes : 2
Fecha de inscripción : 29/01/2013

Volver arriba Ir abajo

Re: No me funciona muy bien el wiffi

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.