Sin sonido en TM475

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: Sin sonido en TM475

Mensaje por luisito_delux el Jue 17 Ene 2013, 22:07

buenas mi problema es que mi movil funciona perfectamente escepto que hace un rato el audio dejo de funcionar y si llamo o me llaman tampoco puedo escuchar lo ue dicen ni lo que digo alguien le a pasado esto o me prodria ayudar gracias

luisito_delux

Mensajes : 2
Fecha de inscripción : 17/01/2013

Volver arriba Ir abajo

Re: Sin sonido en TM475

Mensaje por Rubalia el Jue 17 Ene 2013, 23:24

luisito_delux escribió:buenas mi problema es que mi movil funciona perfectamente escepto que hace un rato el audio dejo de funcionar y si llamo o me llaman tampoco puedo escuchar lo ue dicen ni lo que digo alguien le a pasado esto o me prodria ayudar gracias

Dejo de funcionar... o lo pusiste en silencio? puede ser una chorrada pero asegurate de que no este en silencio, dale a los botones de volumen y tal, y comprueba en perfiles de sonido, general, que el sonido este habilitado

Rubalia

Mensajes : 82
Fecha de inscripción : 21/11/2012

Volver arriba Ir abajo

Re: Sin sonido en TM475

Mensaje por luisito_delux el Jue 17 Ene 2013, 23:30

Rubalia escribió:
luisito_delux escribió:buenas mi problema es que mi movil funciona perfectamente escepto que hace un rato el audio dejo de funcionar y si llamo o me llaman tampoco puedo escuchar lo ue dicen ni lo que digo alguien le a pasado esto o me prodria ayudar gracias

Dejo de funcionar... o lo pusiste en silencio? puede ser una chorrada pero asegurate de que no este en silencio, dale a los botones de volumen y tal, y comprueba en perfiles de sonido, general, que el sonido este habilitado

sisi esta con el sonido a tope y nada no va llamare mañana al servicio tecnico aver que pasa porque solo tiene una semana y esto no puede ser

luisito_delux

Mensajes : 2
Fecha de inscripción : 17/01/2013

Volver arriba Ir abajo

Sin sonido en TM475

Mensaje por AIRIS - Audio y Video el Vie 18 Ene 2013, 09:01

luisito_delux escribió:
Rubalia escribió:
luisito_delux escribió:buenas mi problema es que mi movil funciona perfectamente escepto que hace un rato el audio dejo de funcionar y si llamo o me llaman tampoco puedo escuchar lo ue dicen ni lo que digo alguien le a pasado esto o me prodria ayudar gracias

Dejo de funcionar... o lo pusiste en silencio? puede ser una chorrada pero asegurate de que no este en silencio, dale a los botones de volumen y tal, y comprueba en perfiles de sonido, general, que el sonido este habilitado

sisi esta con el sonido a tope y nada no va llamare mañana al servicio tecnico aver que pasa porque solo tiene una semana y esto no puede ser

Como dice Rubailia, es posible que sea algo de ajuste. Probemos una cosa, dentro de la pantalla principal, deslizamos el dedo desde la parte de arriba hacia abajo. Nos aparecerá una pantalla con ajustes en la parte superior, Wifi, Bluetooth, GPS...., deslizamos el dedo hacia la izquierda dentro de esa parte superior y nos aprecen ajustes de sonidos, General, Silencio, Reunión y Exterior.
A ver si damos con ello.

_________________
Un saludo!
AV - AIRIS

 Facebook     Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Sin sonido en TM475

Mensaje por mehr el Sáb 16 Feb 2013, 18:31

Hola a todos!
Tengo el tm475 y tengo un problema con el audio. Cuando hago una llamada por viber o line escucho muy bajo (con el volumen al máximo) y me escuchan con eco. A alguien le pasa?
Alguien sabe como se arregla?
gracias

mehr

Mensajes : 2
Fecha de inscripción : 16/02/2013

Volver arriba Ir abajo

Re: Sin sonido en TM475

Mensaje por joferpa el Sáb 16 Feb 2013, 23:59

mehr escribió:Hola a todos!
Tengo el tm475 y tengo un problema con el audio. Cuando hago una llamada por viber o line escucho muy bajo (con el volumen al máximo) y me escuchan con eco. A alguien le pasa?
Alguien sabe como se arregla?
gracias

a mi m pasa que al llamar con skipe no escucho, con el volumen al tope y me tengo que poner los auriculares

joferpa

Mensajes : 19
Fecha de inscripción : 13/02/2013

Volver arriba Ir abajo

Re: Sin sonido en TM475

Mensaje por mehr el Sáb 23 Feb 2013, 22:39

Pues yo hasta con los auriculares casi no escucho. La llamada normal sí escucho bien, pero sólo me pasa cuando hablo por el viber u otra aplicación de llamada como line o skype. Me gustaría que algún técnico de Airis hiciera comentarios también en este foro sobre este tema, por favor












mehr

Mensajes : 2
Fecha de inscripción : 16/02/2013

Volver arriba Ir abajo

Re: Sin sonido en TM475

Mensaje por joferpa el Sáb 23 Feb 2013, 23:28

mehr escribió:Pues yo hasta con los auriculares casi no escucho. La llamada normal sí escucho bien, pero sólo me pasa cuando hablo por el viber u otra aplicación de llamada como line o skype. Me gustaría que algún técnico de Airis hiciera comentarios también en este foro sobre este tema, por favor

Lo agradeciriamos mucho porque molesta mucho porque yo y otra gente habla mucho por skipe o otros









joferpa

Mensajes : 19
Fecha de inscripción : 13/02/2013

Volver arriba Ir abajo

Re: Sin sonido en TM475

Mensaje por AIRIS - Audio y Video el Lun 25 Feb 2013, 09:16

Desde AIRIS hemos probado con la aplicación de Skype que es la que integra el terminal. Nosotros no hemos tenido problemas de audio, el nivel sonoro nos parece correcto.
Realmente no se cual es el nivel que tenéis en vuestros terminales, pero tened en cuenta, que esto es como los colores, a unos les parece correcto a a otros escaso, es muy complicado acertar en la percepción de cada uno.

_________________
Un saludo!
AV - AIRIS

 Facebook     Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Sin sonido en TM475

Mensaje por joferpa el Lun 25 Feb 2013, 19:05

AIRIS - Audio y Video escribió:Desde AIRIS hemos probado con la aplicación de Skype que es la que integra el terminal. Nosotros no hemos tenido problemas de audio, el nivel sonoro nos parece correcto.
Realmente no se cual es el nivel que tenéis en vuestros terminales, pero tened en cuenta, que esto es como los colores, a unos les parece correcto a a otros escaso, es muy complicado acertar en la percepción de cada uno.

A mi no se escucha nada solo un zumbido que es el que m habla ni si quiera cn los auriculares se escucha con volumen razonable

joferpa

Mensajes : 19
Fecha de inscripción : 13/02/2013

Volver arriba Ir abajo

Re: Sin sonido en TM475

Mensaje por AIRIS - Audio y Video el Mar 26 Feb 2013, 08:53

No se me ocurre que os puede pasar.
Ajustes de la aplicación, actualizaciín de la aplicación....

_________________
Un saludo!
AV - AIRIS

 Facebook     Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Sin sonido en TM475

Mensaje por mirvidon el Mar 12 Mar 2013, 16:17

Hola,

me está pasando esto mismo con mi TM475. Cuando llamo o me llaman escucho pero no me escuchan a mi, tan sólo un ruido de fondo. He mirado los volúmenos (están a tope), he probado con varios perfiles de audio y nada. He reiniciado varias veces. ¿Qué puede pasar?.

Un saludo.

mirvidon

Mensajes : 11
Fecha de inscripción : 11/01/2013

Volver arriba Ir abajo

Re: Sin sonido en TM475

Mensaje por AIRIS - Audio y Video el Mar 12 Mar 2013, 16:20

mirvidon escribió:Hola,

me está pasando esto mismo con mi TM475. Cuando llamo o me llaman escucho pero no me escuchan a mi, tan sólo un ruido de fondo. He mirado los volúmenos (están a tope), he probado con varios perfiles de audio y nada. He reiniciado varias veces. ¿Qué puede pasar?.

Un saludo.

Hemos tenido casos con ese problema. Ponte en contacto con nuestro call center por favor.
http://foro.airis.es/t8-descripcion-del-servicio

_________________
Un saludo!
AV - AIRIS

 Facebook     Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Sin sonido en TM475

Mensaje por mirvidon el Mar 12 Mar 2013, 17:13

Ok, así lo haré.

Si finalmente tengo que enviar el móvil al SAT ¿cómo puedo hacer un backup de toda mi configuración y mis datos?.

Un saludo

mirvidon

Mensajes : 11
Fecha de inscripción : 11/01/2013

Volver arriba Ir abajo

Re: Sin sonido en TM475

Mensaje por AIRIS - Audio y Video el Miér 13 Mar 2013, 08:50

mirvidon escribió:Ok, así lo haré.

Si finalmente tengo que enviar el móvil al SAT ¿cómo puedo hacer un backup de toda mi configuración y mis datos?.

Un saludo

A través de gmail es una buena forma...
Audio, video y fotos, lo puedes pasar a una microSD o simplemente conecta el smartphone al PC y guarda tús archivos.

_________________
Un saludo!
AV - AIRIS

 Facebook     Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

No me oyen a mi

Mensaje por milayoyo2000 el Vie 15 Mar 2013, 23:03

Hola. Mi problema es que cuando llaman (normal, no por aplicaciones) yo les oigo perfectamente pero ellos a mi no me oyen. He probado la SIM en otro movil y funciona perfectamente.
¿Y como localizo un servicio tecnico proximo a mi domicilio?
Gracias

milayoyo2000

Mensajes : 1
Fecha de inscripción : 15/03/2013

Volver arriba Ir abajo

Re: Sin sonido en TM475

Mensaje por AIRIS - Audio y Video el Lun 18 Mar 2013, 09:03

milayoyo2000 escribió:Hola. Mi problema es que cuando llaman (normal, no por aplicaciones) yo les oigo perfectamente pero ellos a mi no me oyen. He probado la SIM en otro movil y funciona perfectamente.
¿Y como localizo un servicio tecnico proximo a mi domicilio?
Gracias

He trasladado tú post al lugar que le corresponde.
Te tienes que poner en contactacto con nuestro Call Center, te dejo el enlace:
http://foro.airis.es/t8-descripcion-del-servicio

_________________
Un saludo!
AV - AIRIS

 Facebook     Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.