Cámara airis tm500

Página 2 de 4. Precedente  1, 2, 3, 4  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: Cámara airis tm500

Mensaje por silviasm el Jue 25 Abr 2013, 13:49

Pues llame por telefono y hable con ellos y al final decidieron llevarse el teléfono...lo recogieron en casa y a los 3 dias lo enviaron arreglado, le cambiaron la camara trasera y desde entonces ningún problema

silviasm

Mensajes : 14
Fecha de inscripción : 13/01/2013

Volver arriba Ir abajo

Re: Cámara airis tm500

Mensaje por Alejandro29 el Lun 29 Abr 2013, 10:13

pero as tenido que pagar algo?
o esta dentro de la garantia?

Alejandro29

Mensajes : 19
Fecha de inscripción : 08/04/2013

Volver arriba Ir abajo

Re: Cámara airis tm500

Mensaje por silviasm el Lun 29 Abr 2013, 12:05

Yo no tuve que pagar nada, pero claro, es que a mi el movil me venia roto y la camara nunca funcionó, ya no se yo en tu caso...Lo de mi móvil esque fue abrir la caja, ver el fallo y llamar, vamos que estaba claro que yo no lo había roto. Llama a airis y aver que te dicen ellos

silviasm

Mensajes : 14
Fecha de inscripción : 13/01/2013

Volver arriba Ir abajo

Re: Cámara airis tm500

Mensaje por Alejandro29 el Lun 29 Abr 2013, 12:13

vale vale
gracias

Alejandro29

Mensajes : 19
Fecha de inscripción : 08/04/2013

Volver arriba Ir abajo

Camara frontal

Mensaje por Jaume Girbés el Jue 11 Jul 2013, 13:42

Hace unos días me desapareció el icono de la cámara frontal y esta dejó de funcionar. alguien puede ayudarme ante este problema? 
Gracias anticipadas.

Jaume Girbés

Mensajes : 2
Fecha de inscripción : 28/02/2013

Volver arriba Ir abajo

Re: Cámara airis tm500

Mensaje por AIRIS - Audio y Video el Jue 11 Jul 2013, 13:46

Jaume Girbés escribió:Hace unos días me desapareció el icono de la cámara frontal y esta dejó de funcionar. alguien puede ayudarme ante este problema? 
Gracias anticipadas.

Supongo que te refieres, a que en la aplicación cámara te ha desaparecido el icono que alterna entre la frontal y la trasera. En esa misma aplicación, puedes restaurar los valores iniciales, hazlo y nos cuentas.

_________________
Un saludo!
AV - AIRIS

 Facebook     Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es

AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Camara frontal

Mensaje por Jaume Girbés el Jue 11 Jul 2013, 13:53

Gracias por tu rápida respuesta, he restaurado los valores predeterminados de la camara y sigue sin aparecer el icono, se te ocurre algo mas?
Saludos

Jaume Girbés

Mensajes : 2
Fecha de inscripción : 28/02/2013

Volver arriba Ir abajo

Re: Cámara airis tm500

Mensaje por AIRIS - Audio y Video el Jue 11 Jul 2013, 13:58

Jaume Girbés escribió:Gracias por tu rápida respuesta, he restaurado los valores predeterminados de la camara y sigue sin aparecer el icono, se te ocurre algo mas?
Saludos

Es posible que la cámara en sí haya tenido algún problema. Ponte en contactoa con mis compañeros de Call Center:
http://foro.airis.es/t8-descripcion-del-servicio

_________________
Un saludo!
AV - AIRIS

 Facebook     Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es

AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Las fotos de mi telf. no se me quedan almacenadas en la USB.

Mensaje por goyotx el Lun 22 Jul 2013, 19:45

Hola a todos, soy nuevo en este foro y os agradeceria haber si por favor me podeis solucionar un pequeño pero incomodo problema. Hace poco me entregaron mi TM 500 que ofertaba un periodico de tirada nacional, y el problema que tengo es que mi telefono hace las fotos, y las que he conseguido ver son bastantes buenas pero es que hay otras que no me las archiva en la tarjeta de la memoria, he cambiado de tarjeta y al principio si es verdad que me almacenaba unas cuantas mas, pero ultimamente no, e incluso hay fotografias que se me han borrado y no se de que manera, porque Yo no las he borrado. No se si es que quizas no me leyese del todo bien el manual, pero creo que en hacer unas fotos no tiene mucho misterio. Venga no me enrrollo mas, lo dicho haber si hubiese alguien que me pudiese echar una mano. Salu2.

goyotx

Mensajes : 2
Fecha de inscripción : 22/07/2013

Volver arriba Ir abajo

Re: Cámara airis tm500

Mensaje por AIRIS - Audio y Video el Lun 29 Jul 2013, 09:34

goyotx escribió:Hola a todos, soy nuevo en este foro y os agradeceria haber si por favor me podeis solucionar un pequeño pero incomodo problema. Hace poco me entregaron mi TM 500 que ofertaba un periodico de tirada nacional, y el problema que tengo es que mi telefono hace las fotos, y las que he conseguido ver son bastantes buenas pero es que hay otras que no me las archiva en la tarjeta de la memoria, he cambiado de tarjeta y al principio si es verdad que me almacenaba unas cuantas mas, pero ultimamente no, e incluso hay fotografias que se me han borrado y no se de que manera, porque Yo no las he borrado. No se si es que quizas no me leyese del todo bien el manual, pero creo que en hacer unas fotos no tiene mucho misterio. Venga no me enrrollo mas, lo dicho haber si hubiese alguien que me pudiese echar una mano. Salu2.

Es posible que tengas probelmas con la tarjeta SD.

_________________
Un saludo!
AV - AIRIS

 Facebook     Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es

AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Cámara airis tm500

Mensaje por goyotx el Mar 30 Jul 2013, 16:58

Una vez formateada la tarjeta de memoria micro sd, al terminal también se le han reiniciado los valores de fábrica, y probadas las tarjetas y digo probadas, porque son tres tarjetas las que he probado con el teléfono y que esas mismas tarjetas han sido probadas en otros teléfonos diferentes con resultados satisfactorios, las fotos eran almacenadas en la tarjeta micro sd sin ningún tipo de problema. Esas mismas tarjetas probadas una a una en mi terminal airis tm500 no funcionaban como lo hacían en los terminales probados, es mas, las fotografías echas con esos terminales, el airis las ha borrado. Por favor me gustaría que alguien me explicase que es lo que puede estar pasando.

goyotx

Mensajes : 2
Fecha de inscripción : 22/07/2013

Volver arriba Ir abajo

Re: Cámara airis tm500

Mensaje por AIRIS - Audio y Video el Miér 31 Jul 2013, 08:39

goyotx escribió:Una vez formateada la tarjeta de memoria micro sd, al terminal también se le han reiniciado los valores de fábrica, y probadas las tarjetas y digo probadas, porque son tres tarjetas las que he probado con el teléfono y que esas mismas tarjetas han sido probadas en otros teléfonos diferentes con resultados satisfactorios, las fotos eran almacenadas en la tarjeta micro sd sin ningún tipo de problema. Esas mismas tarjetas probadas una a una en mi terminal airis tm500 no funcionaban como lo hacían en los terminales probados, es mas, las fotografías echas con esos terminales, el airis  las ha borrado. Por favor me gustaría que alguien me explicase que es lo que puede estar pasando.

No entiendo que puede pasar, no es normal.
Ponte en contacto con nuestro compañeros de Call Center, ellos te guiarán para poder revisar el terminal:
http://foro.airis.es/t8-descripcion-del-servicio

_________________
Un saludo!
AV - AIRIS

 Facebook     Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es

AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Problema para visualizar las fotos

Mensaje por adri1996 el Miér 23 Oct 2013, 12:38

tengo un problema para por ejemplo enviar fotos por el whatsapp o ver las fotos del as o simplemente ver las fotos que sube la gente a twitter, como es un problema general de las aplicaciones se que no es un problema de la aplicacion. Resetee el telefono debido a que esto no me habia sucedido antes, pero ahora me sigue ocurriendo.. y para solucionarlo tengo que reiniciar el movil, cosa que es un coñazo. Si a alguien que le ha ocurrido algo parecido a mi problema que por favor lo diga o simplemente que el mediador me comente como puedo solucionarlo. Este problema me ocurre como dos veces al dia. por favor ayuda

adri1996

Mensajes : 38
Fecha de inscripción : 13/01/2013

Volver arriba Ir abajo

Re: Cámara airis tm500

Mensaje por AIRIS - Audio y Video el Miér 23 Oct 2013, 12:48

Es la primera vez que nos comentan un problema como ese.
No entiendo que puede estar pasando. Por lo que explicacs, parace un problema de carga de las imágenes, pero si al reiniciar funciona... y que te pase 2 veces al día, también me desconcierta.
Esto, ¿te pasa con aplicaciones instaladas o desde el navegador web? ¿Tienes las actualizaciones de las aplicaciones al día?

_________________
Un saludo!
AV - AIRIS

 Facebook     Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es

AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Cámara airis tm500

Mensaje por adri1996 el Miér 23 Oct 2013, 12:59

AIRIS - Audio y Video escribió:Es la primera vez que nos comentan un problema como ese.
No entiendo que puede estar pasando. Por lo que explicacs, parace un problema de carga de las imágenes, pero si al reiniciar funciona... y que te pase 2 veces al día, también me desconcierta.
Esto, ¿te pasa con aplicaciones instaladas o desde el navegador web? ¿Tienes las actualizaciones de las aplicaciones al día?
Sisi tengo todas las aplicaciones al dia, que me haya dado cuenta son esas tres aplicaciones puesto que son practicamente las unicas que utilizo. Con el navegador no pasa. Puedo estar perfectamente viendo fotos y de un momento para otro se me ponen en blanco, no me cargan.

adri1996

Mensajes : 38
Fecha de inscripción : 13/01/2013

Volver arriba Ir abajo

Re: Cámara airis tm500

Mensaje por AIRIS - Audio y Video el Miér 23 Oct 2013, 13:17

adri1996 escribió:
AIRIS - Audio y Video escribió:Es la primera vez que nos comentan un problema como ese.
No entiendo que puede estar pasando. Por lo que explicacs, parace un problema de carga de las imágenes, pero si al reiniciar funciona... y que te pase 2 veces al día, también me desconcierta.
Esto, ¿te pasa con aplicaciones instaladas o desde el navegador web? ¿Tienes las actualizaciones de las aplicaciones al día?
Sisi tengo todas las aplicaciones al dia, que me haya dado cuenta son esas tres aplicaciones puesto que son practicamente las unicas que utilizo. Con el navegador no pasa. Puedo estar perfectamente viendo fotos y de un momento para otro se me ponen en blanco, no me cargan.
Parece ser un problema con las propias aplicaciones.
Supongo que habrás desinstalado esas aplicaciones y las has vuelto a instalar.

_________________
Un saludo!
AV - AIRIS

 Facebook     Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es

AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Cámara airis tm500

Mensaje por adri1996 el Miér 23 Oct 2013, 13:19

AIRIS - Audio y Video escribió:
adri1996 escribió:
AIRIS - Audio y Video escribió:Es la primera vez que nos comentan un problema como ese.
No entiendo que puede estar pasando. Por lo que explicacs, parace un problema de carga de las imágenes, pero si al reiniciar funciona... y que te pase 2 veces al día, también me desconcierta.
Esto, ¿te pasa con aplicaciones instaladas o desde el navegador web? ¿Tienes las actualizaciones de las aplicaciones al día?
Sisi tengo todas las aplicaciones al dia, que me haya dado cuenta son esas tres aplicaciones puesto que son practicamente las unicas que utilizo. Con el navegador no pasa. Puedo estar perfectamente viendo fotos y de un momento para otro se me ponen en blanco, no me cargan.
Parece ser un problema con las propias aplicaciones.
Supongo que habrás desinstalado esas aplicaciones y las has vuelto a instalar.
pero si he resetado el movil y sigue ocurriendo lo mismo

adri1996

Mensajes : 38
Fecha de inscripción : 13/01/2013

Volver arriba Ir abajo

Re: Cámara airis tm500

Mensaje por AIRIS - Audio y Video el Miér 23 Oct 2013, 13:41

¿Como lo has reseteado? ¿Desde el menú de configuración o siguiendo nuestra guia para hacer un Hard reset?

_________________
Un saludo!
AV - AIRIS

 Facebook     Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es

AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Cámara airis tm500

Mensaje por adri1996 el Miér 23 Oct 2013, 13:46

AIRIS - Audio y Video escribió:¿Como lo has reseteado? ¿Desde el menú de configuración o siguiendo nuestra guia para hacer un Hard reset?
desde el munu Sad

adri1996

Mensajes : 38
Fecha de inscripción : 13/01/2013

Volver arriba Ir abajo

Re: Cámara airis tm500

Mensaje por AIRIS - Audio y Video el Miér 23 Oct 2013, 13:48

adri1996 escribió:
AIRIS - Audio y Video escribió:¿Como lo has reseteado? ¿Desde el menú de configuración o siguiendo nuestra guia para hacer un Hard reset?
desde el munu Sad
RESET SMARTPHONE
Para realizar un reset y volver el smartphone a los valores de fábrica.
http://airis.livedrive.com/item/d269d01bbecd4076988d961e358c2aff

_________________
Un saludo!
AV - AIRIS

 Facebook     Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es

AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Cámara airis tm500

Mensaje por adri1996 el Miér 23 Oct 2013, 16:22

AIRIS - Audio y Video escribió:
adri1996 escribió:
AIRIS - Audio y Video escribió:¿Como lo has reseteado? ¿Desde el menú de configuración o siguiendo nuestra guia para hacer un Hard reset?
desde el munu Sad
RESET SMARTPHONE
Para realizar un reset y volver el smartphone a los valores de fábrica.
http://airis.livedrive.com/item/d269d01bbecd4076988d961e358c2aff
Vale muchas gracias, por cierto me ha ocurrido hace nada. Cuando el movil se me pone de esta manera tampoco puedo hacer capturas de pantallas, no se guardan.

adri1996

Mensajes : 38
Fecha de inscripción : 13/01/2013

Volver arriba Ir abajo

Re: Cámara airis tm500

Mensaje por AIRIS - Audio y Video el Miér 23 Oct 2013, 16:29

adri1996 escribió:
AIRIS - Audio y Video escribió:
adri1996 escribió:
AIRIS - Audio y Video escribió:¿Como lo has reseteado? ¿Desde el menú de configuración o siguiendo nuestra guia para hacer un Hard reset?
desde el munu Sad
RESET SMARTPHONE
Para realizar un reset y volver el smartphone a los valores de fábrica.
http://airis.livedrive.com/item/d269d01bbecd4076988d961e358c2aff
Vale muchas gracias, por cierto me ha ocurrido hace nada. Cuando el movil se me pone de esta manera tampoco puedo hacer capturas de pantallas, no se guardan.
Eso tiene que ver con la tarjeta SD o con la memoria interna.
Revisa que te la reconoce correctamente y que la memoria no este muy llena.

_________________
Un saludo!
AV - AIRIS

 Facebook     Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es

AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

problema visualización fotos AIRIS TM500

Mensaje por davidr_77 el Lun 25 Nov 2013, 17:44

Buenas tardes,

he estado leyendo el post inciado por adri1996 el Miér 23 Oct 2013, 12:38, sobre la no visualización de fotos, porque tengo el mismo problema con mi TM500. Las fotos de wasap, o las de portada de Flipboard, no se cargan. En el momento que entro dentro de las páginas web (por ejemplo desde flipboard) se ven normalmente.

Mi pregunta es si el hard reset funcionó, y si se puede hacer algún paso intermedio que no sea tan radical.

Gracias.

davidr_77

Mensajes : 1
Fecha de inscripción : 22/11/2013

Volver arriba Ir abajo

Re: Cámara airis tm500

Mensaje por AIRIS - Audio y Video el Lun 25 Nov 2013, 17:51

davidr_77 escribió:Buenas tardes,

he estado leyendo el post inciado por adri1996 el Miér 23 Oct 2013, 12:38, sobre la no visualización de fotos, porque tengo el mismo problema con mi TM500. Las fotos de wasap, o las de portada de Flipboard, no se cargan. En el momento que entro dentro de las páginas web (por ejemplo desde flipboard) se ven normalmente.

Mi pregunta es si el hard reset funcionó, y si se puede hacer algún paso intermedio que no sea tan radical.

Gracias.
He movido tú post al hilo correspondiente. Por favor, no crees un hilo nuevo si ya existe otro donde se trata el mismo problema.
Espero te contesten otros usuarios.
¿Has probado a usar dichas aplicaciones sin la tarjeta SD externa? Es posible que la tarjeta no sea compatible o que necesites formatearla para que quede limpia y funcional.

_________________
Un saludo!
AV - AIRIS

 Facebook     Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es

AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Cámara airis tm500

Mensaje por adri1996 el Jue 28 Nov 2013, 22:54

AIRIS - Audio y Video escribió:
davidr_77 escribió:Buenas tardes,

he estado leyendo el post inciado por adri1996 el Miér 23 Oct 2013, 12:38, sobre la no visualización de fotos, porque tengo el mismo problema con mi TM500. Las fotos de wasap, o las de portada de Flipboard, no se cargan. En el momento que entro dentro de las páginas web (por ejemplo desde flipboard) se ven normalmente.

Mi pregunta es si el hard reset funcionó, y si se puede hacer algún paso intermedio que no sea tan radical.

Gracias.
He movido tú post al hilo correspondiente. Por favor, no crees un hilo nuevo si ya existe otro donde se trata el mismo problema.
Espero te contesten otros usuarios.
¿Has probado a usar dichas aplicaciones sin la tarjeta SD externa? Es posible que la tarjeta no sea compatible o que necesites formatearla para que quede limpia y funcional.
Mi problema fue ese quite la SD y de inmediato se soluciono.. pero estoy sin SD

adri1996

Mensajes : 38
Fecha de inscripción : 13/01/2013

Volver arriba Ir abajo

Página 2 de 4. Precedente  1, 2, 3, 4  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.