Problemas generales con el TM400

Página 4 de 6. Precedente  1, 2, 3, 4, 5, 6  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: Problemas generales con el TM400

Mensaje por Joseac el Lun 19 Ago 2013, 09:56

En la pantalla principal de Google maps arriba a la derecha hay dos iconos, un icono de usuario a su izquierda una flechita, pulsas esa flecha y eliges un destino, le das a empezar y aparece "Google Navigation (Beta)".

Joseac

Mensajes : 743
Fecha de inscripción : 21/05/2012
Localización : La Coruña

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por adelrio el Lun 19 Ago 2013, 10:18

Gracias a los dos, pero estas cosas se avisan y el call debería saberlo antes dedecirte que reinstales drivers.

adelrio

Mensajes : 4
Fecha de inscripción : 06/03/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por jqr77 el Lun 19 Ago 2013, 14:42

Hola cuando saco la memoria los vídeos vuelven a aparecer en el tm 400 o

jqr77

Mensajes : 2
Fecha de inscripción : 18/08/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por diegoc el Miér 21 Ago 2013, 04:38

Hola mucho gusto hace unas semanas compre el celular airis tm400 y todo estaba bien hasta que empeze a tomar fotos y grabar vídeos pero a la hora de ver en la galería las fotos y vídeos no se veían bien. Parecían como si estubieran rayadas en las fotos aparecían de color plomo y los vídeos no se veia nada por favor que hago?graciad

diegoc

Mensajes : 1
Fecha de inscripción : 21/08/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Miér 21 Ago 2013, 08:33

diegoc escribió:Hola mucho gusto hace unas semanas compre el celular airis tm400 y todo estaba bien hasta que empeze a tomar fotos y grabar vídeos pero a la hora de ver en la galería las fotos y vídeos no se veían bien. Parecían como si estubieran rayadas en las fotos aparecían de color plomo y los vídeos no se veia nada por favor que hago?graciad
Pues lo primero de todo, te recomendaría revisar bien la cámara, que no esté rayada ni tenga nada delante. Revisa también la configuración que no tenga activado ningún filtro para sacar fotos o videos.
Si todo esto no funciona, ponte en contacto con el Call Center:
http://foro.airis.es/t5986-call-center-peru
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Pantalla flash (ayudaa)

Mensaje por luizhiito el Dom 25 Ago 2013, 06:28

 tengo un problema con mi Airis TM400 .. cuando entre a configuraciones/ opciones de desarrollador  y active  donde dice Mostrar actualizaciones(Pantalla flash cuando se actualizan) .. desde ahi tengo el problema.. apesar que lo desactive..  .. ps .. aora  cuando selecciono alguna opcion o activo algo o salgo de una aplicacion .. en los contornos de la pantalla  me sale una luz rojoo   y esoo me preocupaa!! no se que pasoo? 

luizhiito

Mensajes : 1
Fecha de inscripción : 25/08/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Lun 26 Ago 2013, 08:41

luizhiito escribió: tengo un problema con mi Airis TM400 .. cuando entre a configuraciones/ opciones de desarrollador  y active  donde dice Mostrar actualizaciones(Pantalla flash cuando se actualizan) .. desde ahi tengo el problema.. apesar que lo desactive..  .. ps .. aora  cuando selecciono alguna opcion o activo algo o salgo de una aplicacion .. en los contornos de la pantalla  me sale una luz rojoo   y esoo me preocupaa!! no se que pasoo? 
No pasa nada, simplemente has activa una opción para desarroyadores. Te recomeindo resetear el teléfono a los valores de fábrica.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por jotaur el Vie 06 Sep 2013, 06:07

Hola no puedo entrar a mi correo gmail por el buscador quiero ver mis contactos y no puedo solo aparece una pantalla d Google donde m pide contraseña pero no me deja escribirla ya q no termina d cargar y además cuando entro algunas paginas x internet no se ve la totalidad de la pág por mas q le.hago zoom gracias x las respuestas antes si podía entrar a mi correo por el buscador y veía normal mis contactos

jotaur

Mensajes : 19
Fecha de inscripción : 08/08/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por Joseac el Vie 06 Sep 2013, 10:05

Utiliza la aplicación Gmail que trae el movil y seguro que no tienes ese problema. Sino ves la totalidad de las páginas es porque están en formato móvil. Busca en las preferencias del navegador si tiene una opción para verlo como en un pc de sobremesa, puede poner algo como "user agent" y da opciones Android, desktop, o también puede poner "pedir sitio de escritorio".

Joseac

Mensajes : 743
Fecha de inscripción : 21/05/2012
Localización : La Coruña

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por jotaur el Vie 06 Sep 2013, 13:24

Joseac escribió:Utiliza la aplicación Gmail que trae el movil y seguro que no tienes ese problema. Sino ves la totalidad de las páginas es porque están en formato móvil. Busca en las preferencias del navegador si tiene una opción para verlo como en un pc de sobremesa, puede poner algo como "user agent" y da opciones Android, desktop, o también puede poner "pedir sitio de escritorio".
gracias pero lo pongo ver como en ordenador y tampoco deja introducir la clave es como si se actualizara a cada rato y no medeja antes lo hacia y veia mi correo y miraba mis contactos para podr exportarlos ahora no me deja otra vosa w note es para entrar al foro de nuevo me pidio mi usuario y contraseña antes entraba defrente

jotaur

Mensajes : 19
Fecha de inscripción : 08/08/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por Joseac el Vie 06 Sep 2013, 15:02

Puedes probar con otro navegador, prueba el Opera que es muy bueno https://play.google.com/store/apps/details?id=com.opera.browser.classic&hl=es_419 o el Exsoul este acepta flash https://play.google.com/store/apps/details?id=com.exsoul&hl=es_419

Joseac

Mensajes : 743
Fecha de inscripción : 21/05/2012
Localización : La Coruña

Volver arriba Ir abajo

necesito soporte tecnico

Mensaje por jhonatan el Dom 08 Sep 2013, 17:09

compre un smartphone TM400 gracias a la promocion del Diario El popular (en Peru), sin embargo hace unos dias sufrio una caida por lo cual el cristal se rompio, ahora l amitad de la pantalla esta de color blanco aunque el tactil aun funciona. quisiera saber en donde o como pueo solucionar este problema por favor

jhonatan

Mensajes : 1
Fecha de inscripción : 08/09/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por adelrio el Mar 10 Sep 2013, 08:55

Cuando entro en Google play me dice " conexión automáticas inhabilitadas", " datos referencia....." y no meja descargar apps. Ayuda.

adelrio

Mensajes : 4
Fecha de inscripción : 06/03/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por Joseac el Mar 10 Sep 2013, 09:09

adelrio, los datos de referencia en android 4 también se llaman "datos de fondo" y tienen que estar marcados para que funcione Google play. En esta página te explica donde están http://www.xatakandroid.com/tutoriales/como-controlar-el-uso-de-los-datos-moviles-en-android-4-0-ice-cream-sandwich

Joseac

Mensajes : 743
Fecha de inscripción : 21/05/2012
Localización : La Coruña

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por jotaur el Mar 10 Sep 2013, 15:41

una consulta tengo el airis tm400 de peru y el antivirus  nq  q trae el smathfone me da como riesgo el titanium backup plantas vs sombies y dead trigger pare e q lo reconoce como virus q me recomkendan

jotaur

Mensajes : 19
Fecha de inscripción : 08/08/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Lun 16 Sep 2013, 09:32

jhonatan escribió:compre un smartphone TM400 gracias a la promocion del Diario El popular (en Peru), sin embargo hace unos dias sufrio una caida por lo cual el cristal se rompio, ahora l amitad de la pantalla esta de color blanco aunque el tactil aun funciona. quisiera saber en donde o como pueo solucionar este problema por favor
Te tienes que poner en contacto con el Call Center de Perú.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por jotaur el Miér 25 Sep 2013, 19:44

una consulta se puede cmbiar el tipo de letra en el smartfhone tm 400 soy d peru

jotaur

Mensajes : 19
Fecha de inscripción : 08/08/2013

Volver arriba Ir abajo

NO SE ENCIENDE EL MOVIL

Mensaje por Kharen el Miér 25 Sep 2013, 20:16

Hola, muy buenas.

Tengo el mobil Airis TM400 desde enero. Hoy se me ha apagado solo y no hay forma de encenderlo y eso que tenia más de la mitad de la bateria. Necesito con urgencia una solución, ya q no tengo más mobiles disponibles para insertar mi SIM. ¿Qué puedo hacer?

Gracias

Kharen

Mensajes : 15
Fecha de inscripción : 15/11/2012

Volver arriba Ir abajo

.

Mensaje por Kharen el Miér 25 Sep 2013, 20:22

He conseguido q se encienda, pero si vuelve a pasar y no puedo encenderlo de ninguna manera, ¿q podré hacer? más q nada para saberlo.

Kharen

Mensajes : 15
Fecha de inscripción : 15/11/2012

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Jue 26 Sep 2013, 08:26

jotaur escribió:una consulta se puede cmbiar el tipo de letra en el smartfhone tm 400 soy d peru
No, no es posible.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Jue 26 Sep 2013, 08:33

Kharen escribió:He conseguido q se encienda, pero si vuelve a pasar y no puedo encenderlo de ninguna manera, ¿q podré hacer? más q nada para saberlo.
Dependiendo en que pais residas, España o Latinoamérica, en este mismo foro tienes información de como ponerte en contacto con nuestros Call Center.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

No puedo conectarme a la red de mi casa

Mensaje por touch24 el Vie 27 Sep 2013, 15:50

porque me aparece una estrellita en la esquima superior izquierda de la pantalla, entre y pues me indica que es la condiguracion del android o algo asi, bueno indica modem log, mobile log, y una opcion mas, lo que queria saber para que sirve, o como poder ocultarlo, sera ese el motivo de que no tenga internet?? porfa, ayuda

touch24

Mensajes : 3
Fecha de inscripción : 26/09/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Vie 27 Sep 2013, 15:57

touch24 escribió:porque me aparece una estrellita en la esquima superior izquierda de la pantalla, entre y pues me indica que es la condiguracion del android o algo asi, bueno indica modem log, mobile log, y una opcion mas, lo que queria saber para que sirve, o como poder ocultarlo, sera ese el motivo de que no tenga internet?? porfa, ayuda
He movido tú post a un hilo más adecuado.
Es posible que tenga que ver, pero no entiendo de que forma se ha podido activar ese proceso, puesto que es un proceso que solo se usa en la fabricación del terminal. Te recomiendo que hagas un reset:

RESET SMARTPHONE
Para realizar un reset y volver el smartphone a los valores de fábrica.
http://airis.livedrive.com/item/919b7a50af07498dbe2bc76a5e303de7
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por Maritha el Sáb 28 Sep 2013, 02:51

Una consulta... quiero saber donde se puede configurar las llamadas, desvío de mensajes o llamadas cuando esta ocupado, o cuando esta apagado. Por que cuando mi Smartphone Airis TM400 se encuentra apagado... y terceras personas me realizan llamadas y no llega los mensajes comunicándome que mientras estaba apagado me han llamado tales números. Por favor me podría ayudar o donde se configura estas funciones.

Maritha

Mensajes : 1
Fecha de inscripción : 28/09/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por Joseac el Sáb 28 Sep 2013, 10:20


Joseac

Mensajes : 743
Fecha de inscripción : 21/05/2012
Localización : La Coruña

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 4 de 6. Precedente  1, 2, 3, 4, 5, 6  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.