Problemas generales con el TM400

Página 2 de 6. Precedente  1, 2, 3, 4, 5, 6  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Vie 05 Abr 2013, 12:01

adriandeusto escribió:no me ocurre desde el primer día que utilice el teléfono, de vez en cuando se reinicia solo, no creo que sea a causa de alguna aplicación.

En tal caso, ponte en contacto con nuestro Call Center:
http://foro.airis.es/t8-descripcion-del-servicio
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

dudas sobre mi nuevo tm400

Mensaje por delarc el Dom 09 Jun 2013, 03:24

hola , porfavor acabo de comprar el tm400 y tengo alugnos preblemitas...
1.- en la pantalla inicial (escritorio) aparece la barra horrzontal de google casi a la mitad de la pantalla y no puedo subirlo
2.- como le kito el sonido al tomar un foto o video ?
3.- y el mas importante, no puedo ingresar al wifi de casa....ojo, no tengo servicio de internet ... tengo la modalidad de prepago en el celu , he buscado temas en este foro pero no lo he encontrado

gracias por sus respuetas

delarc

Mensajes : 4
Fecha de inscripción : 09/06/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por lalinalen el Lun 10 Jun 2013, 04:56

BUENAS NOCHES MI PREGUNTA ES, DESEO SABER SI HAY CONFIGURACION DEL SONIDO
O UN EQUALIZADOR O COMO SE PEUEDE ACCEDER A ELLA Y SI HAY OPCIONES DE
CONFIGURACION DE MI AIRS T400 MUCHAS GRACIAS ME GUSTA EL EQUIPO

lalinalen

Mensajes : 1
Fecha de inscripción : 10/06/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Lun 10 Jun 2013, 09:22

delarc escribió:hola , porfavor acabo de comprar el tm400 y tengo alugnos preblemitas...
1.- en la pantalla inicial (escritorio) aparece la barra horrzontal de google casi a la mitad de la pantalla y no puedo subirlo
2.- como le kito el sonido al tomar un foto o video ?
3.- y el mas importante, no puedo ingresar al wifi de casa....ojo, no tengo servicio de internet ... tengo la modalidad de prepago en el celu , he buscado temas en este foro pero no lo he encontrado

gracias por sus respuetas

He cambiado tú post a otro lugar del foro.
1 - Barra de Google, no se puede subir, solo eliminar, bajar o cambiar de página.
2 - No es posible quitar el sonido del obturador.
3 - Para usar la wifi, supongo que entrarás en configuración, Wifi, seleccionas la Wifi de tú casa e introduces la contraseña, con eso ha de funcionar correctamente.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Lun 10 Jun 2013, 09:23

lalinalen escribió:BUENAS NOCHES MI PREGUNTA ES, DESEO SABER SI HAY CONFIGURACION DEL SONIDO
O UN EQUALIZADOR O COMO SE PEUEDE ACCEDER A ELLA Y SI HAY OPCIONES DE
CONFIGURACION DE MI AIRS T400 MUCHAS GRACIAS ME GUSTA EL EQUIPO

He cambiado tú post de lugar.
No, no posee equalizador. Para poder usar un reproductor más completo, te recomiendo que descargues otro de Google play.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

TM400 Lento

Mensaje por benjy el Lun 10 Jun 2013, 18:45

HOLA QUISIERA SABER X QUE SE PUSO LENTO MI CELULAR AIRIS 400 CUANDO INGRESO O SALGO DE LAS APLICACIONES Y EN GENERAL

benjy

Mensajes : 1
Fecha de inscripción : 10/06/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Mar 11 Jun 2013, 08:37

benjy escribió:HOLA QUISIERA SABER X QUE SE PUSO LENTO MI CELULAR AIRIS 400 CUANDO INGRESO O SALGO DE LAS APLICACIONES Y EN GENERAL

He cambiado tú post a otro hilo más adecuado...
Puede ser porque la memoria esté muy llena, porque tengas muchas aplicaciones en el launcher...
¿Me puedes facilitar más datos?
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Problemas varios

Mensaje por zemanue el Vie 21 Jun 2013, 10:04

Buenos días, hace relativamente poco que tengo este terminal y me gustaría exponer algunas dudas/quejas, a ver si a alguien le pasa lo mismo.

1.- Desde hace unos 10 días me ha hecho por dos veces lo mismo, se apaga si venir a cuento y no hay forma de encenderlo, solo abriendolo y retirando la batería por unos segundos se puede volver a encender y seguir utilizando. La primera vez pensé que la batería estaba excesivamente descargada, le quedaba según él mismo un 18% de carga. Pero esta semana me ha vuelto a ocurrir y la carga era de un 25%, con lo que está claro que de eso no va a ser.

2.- Tengo grabados dos tonos en la micro Sd que los tenía en el otro terminal y que me son útiles, ya que asignando uno a cada SIM identifico la llamada entrante. Pues bien, para nada. Los coloco, funcionan, pero en cuanto apago el terminal, éste pierde esa configuración y vuelve a la de origen.

¿Hay algo que no esté haciendo bien?

Gracias

zemanue

Mensajes : 18
Fecha de inscripción : 07/05/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Vie 21 Jun 2013, 10:31

zemanue escribió:Buenos días, hace relativamente poco que tengo este terminal y me gustaría exponer algunas dudas/quejas, a ver si a alguien le pasa lo mismo.

1.- Desde hace unos 10 días me ha hecho por dos veces lo mismo, se apaga si venir a cuento y no hay forma de encenderlo, solo abriendolo y retirando la batería por unos segundos se puede volver a encender y seguir utilizando. La primera vez pensé que la batería estaba excesivamente descargada, le quedaba según él mismo un 18% de carga. Pero esta semana me ha vuelto a ocurrir y la carga era de un 25%, con lo que está claro que de eso no va a ser.

2.- Tengo grabados dos tonos en la micro Sd que los tenía en el otro terminal y que me son útiles, ya que asignando uno a cada SIM identifico la llamada entrante. Pues bien, para nada. Los coloco, funcionan, pero en cuanto apago el terminal, éste pierde esa configuración y vuelve a la de origen.

¿Hay algo que no esté haciendo bien?

Gracias

1. - ¿Te lo ha hecho desde el principio? ¿Recuerdas si has cambiado algo en la configuración o has instalado alguna aplicación que lo haya hecho?

2. - Los tonos han de estar en la memoria del teléfono, no en la MicroSD.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por zemanue el Vie 21 Jun 2013, 11:03

Gracias por responder, en primer lugar te diré que no, eso de apagarse de buenas a primeras me lo viene haciendo hace poco y como digo, la primera vez me lo hizo con poca batería, con lo que achaqué ese "apagón" al estado de la misma.
No creo haber cambiado nada en la configuración, soy mas bien torpe y lo uso para hablar, correos de gmail y mensajería, con lo que aplíco el consejo de no tocar si no se sabe. No le enredo en el android, actualizaciones ni nada de eso, si es lo que preguntas.

Lo de los tonos te lo agradezco, ahora mismo los paso a la memoria del teléfono.

En el primer caso y contando que instalando alguna aplicación, hubiera metido la pata, Whatsapp, Line, Navfree, si restauro a valores de fábrica ¿que datos pierdo, Sd, agenda.....?

Saludos

zemanue

Mensajes : 18
Fecha de inscripción : 07/05/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Vie 21 Jun 2013, 11:12

zemanue escribió:Gracias por responder, en primer lugar te diré que no, eso de apagarse de buenas a primeras me lo viene haciendo hace poco y como digo, la primera vez me lo hizo con poca batería, con lo que achaqué ese "apagón" al estado de la misma.
No creo haber cambiado nada en la configuración, soy mas bien torpe y lo uso para hablar, correos de gmail y mensajería, con lo que aplíco el consejo de no tocar si no se sabe. No le enredo en el android, actualizaciones ni nada de eso, si es lo que preguntas.

Lo de los tonos te lo agradezco, ahora mismo los paso a la memoria del teléfono.

En el primer caso y contando que instalando alguna aplicación, hubiera metido la pata, Whatsapp, Line, Navfree, si restauro a valores de fábrica ¿que datos pierdo, Sd, agenda.....?

Saludos

Si restauras a valores de fábrica, el teléfono se queda como la primera vez que lo sacaste de la caja. Antes de hacerlo, te recomiendo salvar los datos.
Restaurando a valores de fábrica se resolverá el problema.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por zemanue el Vie 21 Jun 2013, 16:07

¿Tengo que retirar la tarjeta de memoria o no le afecta el reseteo?

zemanue

Mensajes : 18
Fecha de inscripción : 07/05/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por enlly el Lun 24 Jun 2013, 01:09

yo tengo problemas con el móvil Smartphone AIRIS TM400 ,, en el manual dice q tiene para activar el flash.. pero no se como ?¿?¿?¿?¿ soluciones.
no puedo ni enviar ni recibir mms .................
en la fotos en el editor de fotos, la edito todo pero al final dice q no se puede guardar las fotos por nada " no se pude guardar foto" ......
en los mensajes aparecen solo los números pero no aparece con los nombres q se han guardado...
mm y el móvil se me apaga cuando hablo mucho .................

enlly

Mensajes : 2
Fecha de inscripción : 24/06/2013

Volver arriba Ir abajo

pregutnas sobre el tm400

Mensaje por delarc el Lun 24 Jun 2013, 02:49

hola tengo unas preguntas:

1.-como puedo desactivar el sonido de la camara de fotos?

2.- como puedo poner 2 numeros telefonicos en uno de mis contactos , ps veo ke solo me acepta un numero por contacto

3.- porke en mis contactos de fono aparecen toooooooooooooodos los correos de mis contactos en Hotmail.com y como hago para elimminarlos de la lista de mmis contactos mas no de mi Hotmail

4.- como hago para cerrar las palicaciones como el face (y descargar fotos ) Hotmail entre otros... la inca forma ke encontre es forsandolas pero creo ke eso puede traer preblemas

5.-  entro a la aplicacion NAVeGACION y me sale un mensaje ke dice ke el google maps navigation aun no esta disponible en esta ubicacion.... ke pasa?

6.- como puedo ubicar en el gps a otro numero cellular sin tener ke compartir mi ubicacion con toooooooooooodos mis contactos 


gracias por las respuestas

delarc

Mensajes : 4
Fecha de inscripción : 09/06/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Lun 24 Jun 2013, 09:05

delarc escribió:hola tengo unas preguntas:

1.-como puedo desactivar el sonido de la camara de fotos?

2.- como puedo poner 2 numeros telefonicos en uno de mis contactos , ps veo ke solo me acepta un numero por contacto

3.- porke en mis contactos de fono aparecen toooooooooooooodos los correos de mis contactos en Hotmail.com y como hago para elimminarlos de la lista de mmis contactos mas no de mi Hotmail

4.- como hago para cerrar las palicaciones como el face (y descargar fotos ) Hotmail entre otros... la inca forma ke encontre es forsandolas pero creo ke eso puede traer preblemas

5.-  entro a la aplicacion NAVeGACION y me sale un mensaje ke dice ke el google maps navigation aun no esta disponible en esta ubicacion.... ke pasa?

6.- como puedo ubicar en el gps a otro numero cellular sin tener ke compartir mi ubicacion con toooooooooooodos mis contactos 


gracias por las respuestas

Te contasto por número:
1 - No es posible descativar el sonido del obturador.
2 - Dentro de la apliación contactos, una vez has añadido el número de teléfono, debajo dice "+ Añadir nuevo".
3 - Tienes que revisar dentro de la apliación Contactos, desde donde está obteniendo la lista de contactos. En la pantalla, en la parte superior tienes que tener seleccionado Todos, debajo dice Todos los contactos. Pulsando en Todos los contactos, puedes seleccionar el origen (SIM, Teléfono, Gmail...)
4 - Para cerrar aplicaciones abiertas, tiene que pulsar y mantener pulsado el botón del Launcher (botón central del teléfono), te aparecerán todas las apliaciones abiertas y las puedes cerrar.
5 - Como está en fase Beta, es muy posible que no esté disponible.
6 - No entienedo tú pregunta.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Lun 24 Jun 2013, 09:08

zemanue escribió:¿Tengo que retirar la tarjeta de memoria o no le afecta el reseteo?

Depende de lo que selccionas al hacer el reset.
Yo te recomiendo quitarla.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Lun 24 Jun 2013, 09:14

enlly escribió:yo tengo problemas con el móvil Smartphone AIRIS TM400 ,, en el manual dice q tiene para activar el flash.. pero no se como ?¿?¿?¿?¿ soluciones.
no puedo ni enviar ni recibir mms .................
en la fotos en el editor de fotos, la edito todo pero al final dice q no se puede guardar las fotos por nada " no se pude guardar foto" ......
en los mensajes aparecen solo los números pero no aparece con los nombres q se han guardado...
mm y el móvil se me apaga cuando hablo mucho .................

Por partes:
1 - Flash, este modelo no dispone de flash.
2 - Mensajes mms, tienes que configurar manualmente el APN para mms. Visita el hilo de Conexión de datos para conocer los pasos de configuración.
3 - Revisa los pasos al guardar. Las fotos editadas las guarda en una carpeta llamada Editadas.
4 - Tienes que tener los contactos guardados en la memoría del teléfono. Revisa si los tienes guardados con el prefijo internaciional delante.
5 - Se apaga cuando hablas mucho... Es posible que se agote la bateria.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

PROBLEMA AL REALIZAR LLAMADAS

Mensaje por mapita1981 el Mar 25 Jun 2013, 19:56

He adquirido recientemente un AIRIS TM400, y cuando voy  a realizar llamadas, me salta el siguiente mensaje:

"Advertencia de ROAMING
La tarjeta SIM que va utilizar se encuentra en roaming. No hay una tarjeta sim local disponible ahora. ¿Desea Continuar?"
En operador tengo seleccionado Vodafone que es el que coje si le doy a selección automática, ya que no detecta la red de mi operador que es R que  en realidad no tiene red propia usa la de vodafone. Estoy en españa, por lo que no entiendo el aviso, el teléfono funciona y llama igual por lo que no esta en roaming ya que lo tengo desactivado en mi operador. 
Tampoco me funciona la conexión de datos pese a configura correctamente el APN con los datos de mi operador.

Espero su respuesta, gracias por anticipado

mapita1981

Mensajes : 1
Fecha de inscripción : 25/06/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Miér 26 Jun 2013, 08:49

mapita1981 escribió:He adquirido recientemente un AIRIS TM400, y cuando voy  a realizar llamadas, me salta el siguiente mensaje:

"Advertencia de ROAMING
La tarjeta SIM que va utilizar se encuentra en roaming. No hay una tarjeta sim local disponible ahora. ¿Desea Continuar?"
En operador tengo seleccionado Vodafone que es el que coje si le doy a selección automática, ya que no detecta la red de mi operador que es R que  en realidad no tiene red propia usa la de vodafone. Estoy en españa, por lo que no entiendo el aviso, el teléfono funciona y llama igual por lo que no esta en roaming ya que lo tengo desactivado en mi operador. 
Tampoco me funciona la conexión de datos pese a configura correctamente el APN con los datos de mi operador.

Espero su respuesta, gracias por anticipado

He movido tú post a un hilo general.
Si tú operador es virtual y posee red propia, es normal que te aparezca ese mensaje. Si no quieres que te aparezca ese mensaje, lo puedes desactivar desde Configuración, Administración de la tarjeta SIM, Roaming, Mostras aviso de roaming, Nunca.
La conexión de datos te va a ocurrir igual, si has configurado correctamente el APN y no funciona, prueba a activar el Roaming de datos.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por zemanue el Jue 27 Jun 2013, 08:47

AIRIS - Audio y Video escribió:
delarc escribió:

2.- como puedo poner 2 numeros telefonicos en uno de mis contactos , ps veo ke solo me acepta un numero por contacto
2 - Dentro de la apliación contactos, una vez has añadido el número de teléfono, debajo dice "+ Añadir nuevo".

De lo poco que sé, te diré que generalmente si el número del contacto está almacenado en la SIM, solo podrás disponer de un número y unos pocos caracteres, si pones un nombre muy largo el teléfono te los cortará y si intentas poner dos números o mas, te lo va  a impedir y solo podrás poner uno. Si lo almacenas en la memoria del telefono, te dará opción a colocar nombre, e-mail, dirección, móvil, fijo........

Saludos

zemanue

Mensajes : 18
Fecha de inscripción : 07/05/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por jason.alvin_08 el Jue 04 Jul 2013, 00:03

Quisiera saber por que no funciona la brujula cuando le doy en ayuda me sale indicaciones para calibrar por mas que imito la figura no logra terminar.. Sigue la imagen .. Y la brújula no se mueve.. Ayuda

jason.alvin_08

Mensajes : 3
Fecha de inscripción : 03/07/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Jue 04 Jul 2013, 08:38

jason.alvin_08 escribió:Quisiera saber por que no funciona la brujula cuando le doy en ayuda  me sale indicaciones para calibrar por mas que imito la figura no logra terminar.. Sigue la imagen .. Y la brújula no se mueve.. Ayuda

Tienes que hacer exactamente el movimiento que indica para calibrarla.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

AIRIS TM400 SE PRENDE Y SE APAGA

Mensaje por kardannol el Vie 05 Jul 2013, 03:59

 Hola, mi celular nuevo que no tiene ni dos semanas, estaba de lo mas normal, y de buenas a primeras se empezó a prender y apagar solo la primera vez que paso fue con una llamada y la segunda de la nada, cuando mi celular estaba al costado de mi laptop y ni si quiera lo estaba tocando😢 
entonces que pasa, he leido que cuando pasa eso es problema interno del celular..quiero saber si lo cubre la garantia o que esta pasando con el celular...gracias.bounce 

kardannol

Mensajes : 1
Fecha de inscripción : 05/07/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Vie 05 Jul 2013, 08:28

kardannol escribió: Hola, mi celular nuevo que no tiene ni dos semanas, estaba de lo mas normal, y de buenas a primeras se empezó a prender y apagar solo la primera vez que paso fue con una llamada y la segunda de la nada, cuando mi celular estaba al costado de mi laptop y ni si quiera lo estaba tocando😢 
entonces que pasa, he leido que cuando pasa eso es problema interno del celular..quiero saber si lo cubre la garantia o que esta pasando con el celular...gracias.bounce 

He movido tú post a un lugar más adecuado.
¿Has instalado o desistalado aplicaciones antes de que te pasara? También te recomendaría revisar la configuración de encendido y apagado auto.
Si no te funciona todo esto, vuelve del teléfono a los valores de fábrica.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por jason.alvin_08 el Sáb 06 Jul 2013, 18:35

he realizado el mimos movimiento peor no termina cuanto tiempo tiempo crees q se a conveniete o que debe salir.. 1 dia estaria bn...

jason.alvin_08

Mensajes : 3
Fecha de inscripción : 03/07/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 6. Precedente  1, 2, 3, 4, 5, 6  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.