Problemas generales con el TM400

Página 5 de 6. Precedente  1, 2, 3, 4, 5, 6  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Lun 30 Sep 2013, 08:41

Maritha escribió:Una consulta... quiero saber donde se puede configurar las llamadas, desvío de mensajes o llamadas cuando esta ocupado, o cuando esta apagado. Por que cuando mi Smartphone Airis TM400 se encuentra apagado... y terceras personas me realizan llamadas y no llega los mensajes comunicándome que mientras estaba apagado me han llamado tales números. Por favor me podría ayudar o donde se configura estas funciones.
La mayoría de las opciones que pides, te las tiene que facilitar/activar tú operador, para el resto, tienes que entrar en configuración de llamadas.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por Giuliana Rodriguez cacha el Mar 01 Oct 2013, 00:27

Buenas tardes soy de Peru y el problema q tengo es que cuando quiero realizar una vídeo llamada me indica q llamada de vídeo no se puede configurar. Pero mi esposo tiene el mismo equipo y no tiene ningún problema. Espero su pronta respuesta. Gracias

Giuliana Rodriguez cacha

Mensajes : 1
Fecha de inscripción : 01/10/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Mar 01 Oct 2013, 08:30

Giuliana Rodriguez cacha escribió:Buenas tardes soy de Peru y el problema q tengo es que cuando quiero realizar una vídeo llamada me indica q llamada de vídeo no se puede configurar. Pero mi esposo tiene el mismo equipo y no tiene ningún problema. Espero su pronta respuesta. Gracias
Normalmente, las llamadas de video las tiene que autorizar el operador móvil, a no ser que las hagas a través de Skype.
Comprueba la configuración en el otro terminal y contacta con tú operador móvil para que de de alta ese servicio.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

PROBLEMAS GENERALES AIRIS TM40

Mensaje por katiuska1_222@hotmail.com el Vie 18 Oct 2013, 01:17

HOLA, HACE POCO RECIBI UN SMARTHPHONE AIRIS TM40 Y EL PROBLEMA QUE TENGO ES QUE ALGUNAS CANCIONES REPRODUCE Y OTRAS (LA MAYORIA) NO, A PESAR DE TENER IGUAL FORMATO Y SIMILAR TAMAÑO. OJALA ALGUIEN ME PUEDA AYUDAR. GRACIAS

katiuska1_222@hotmail.com

Mensajes : 1
Fecha de inscripción : 18/10/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Vie 18 Oct 2013, 08:28

katiuska1_222@hotmail.com escribió:HOLA, HACE POCO RECIBI UN SMARTHPHONE AIRIS TM40 Y EL PROBLEMA QUE TENGO ES QUE ALGUNAS CANCIONES REPRODUCE Y OTRAS (LA MAYORIA) NO, A PESAR DE TENER IGUAL FORMATO Y SIMILAR TAMAÑO. OJALA ALGUIEN ME PUEDA AYUDAR. GRACIAS
La verdad que no entiendo que puede estar pasando, puesto que si reproduce algunos archivos de audio y los que no reproduce son similares, no tiene mucho sentido.
¿En otros dispositivos los reproduce? ¿Te sale algún mensaje de error?
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por tm_sosa el Sáb 19 Oct 2013, 15:09

Hola tengo el airisTM400 y tengo en la sim1 a movistar funcionando correctamente y cuando intente colocarle la sim2 del operador de claro simplemente no recibía llamadas de la sim2 pero la sim1 si funcionaba correctamente. Hay algún problema de configuración o que pasa? Porque de que sirve que el móvil sea doble sim si va a trabajar solo 1 correctamente?.
Slds dsde Perú

tm_sosa

Mensajes : 1
Fecha de inscripción : 19/10/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Lun 21 Oct 2013, 08:48

tm_sosa escribió:Hola tengo el airisTM400 y tengo en la sim1 a movistar funcionando correctamente  y cuando intente colocarle la sim2 del operador de claro simplemente no recibía llamadas de la sim2 pero la sim1 si funcionaba correctamente. Hay algún problema de configuración o que pasa? Porque de que sirve que el móvil sea doble sim si va a trabajar solo 1 correctamente?.
Slds dsde Perú
Tendrían que funcionar correctamente las dos SIM. ¿Me puedes explicar un poco mejor tú problema concreto? ¿Como y cuando te ocurre?
Lo que si me gustaría aclarar, es que no pueden funcionar simultaneamente, es decir, si estás hablando por la SIM 1 la SIM no puede recibir llamadas.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por Wakko el Lun 28 Oct 2013, 00:36

tm_sosa escribió:Hola tengo el airisTM400 y tengo en la sim1 a movistar funcionando correctamente  y cuando intente colocarle la sim2 del operador de claro simplemente no recibía llamadas de la sim2 pero la sim1 si funcionaba correctamente. Hay algún problema de configuración o que pasa? Porque de que sirve que el móvil sea doble sim si va a trabajar solo 1 correctamente?.
Slds dsde Perú
Hola tm_sosa, primero reconozcamos las dificultades y después, escribamos sobre problemas.

- Cuando están colocados las 02 SIM en la barra de info del smartphone aparecen con señal -mínimo 02 barras-.....?
- En caso que una tenga señal y la otra no, la solución es que la SIM sin señal esté bloqueada o desfasada. Para descartarla completamente prueba en otro equipo móvil.
- Si nunca haz reconfigurado las opciones de bloqueo de SIM, prueba efectuar un reestablecimiento de fábrica. Quizá se deba a alguna instalación de algún programa no certificado.
- Todo smartphone puede recibir de forma simultanea llamadas desde las 02 SIM, Soló que la primera tiene preferencia y la otra queda en llamada en espera.
avatar
Wakko

Mensajes : 35
Fecha de inscripción : 04/10/2013
Edad : 37
Localización : Lima

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por edubar1977 el Jue 14 Nov 2013, 14:22

por favor alguien me puede indicar cual es la clave de seguridad que viene por defecto con el equipo, por ejemplo hay equipos que por defecto es 123456   o     999999   o     000000.
gracias por la respuesta

edubar1977

Mensajes : 1
Fecha de inscripción : 14/11/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Jue 14 Nov 2013, 14:23

edubar1977 escribió:por favor alguien me puede indicar cual es la clave de seguridad que viene por defecto con el equipo, por ejemplo hay equipos que por defecto es 123456   o     999999   o     000000.
gracias por la respuesta
¿Clave de seguridad? ¿Para qué?
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

ayuda airis tm 400

Mensaje por angor el Vie 22 Nov 2013, 11:41

alguien le pasa que el móvil tm400 no le funcione la pantalla táctil y los botones si ? que puedo hacer no se a caído de repente dejo de funcionar

angor

Mensajes : 5
Fecha de inscripción : 22/11/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Vie 22 Nov 2013, 11:47

angor escribió:alguien le pasa que el móvil tm400 no le funcione la pantalla táctil y los botones si ? que puedo hacer no se a caído de repente dejo de funcionar
He movido tú post a un hilo más genérico.
Te tienes que poner en contacto con nuestro Call Center para que revisen el terminal en el Servicio Técnico.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

airis tm400

Mensaje por Deyber Mendoza Yovera el Jue 28 Nov 2013, 06:01

Hola hace un año que tengo mi airis tm400 y últimamente se esta poniendo lento me pueden decir a que se debe?

Deyber Mendoza Yovera

Mensajes : 3
Fecha de inscripción : 27/11/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Jue 28 Nov 2013, 08:52

Deyber Mendoza Yovera escribió:Hola hace un año que tengo mi airis tm400 y últimamente se esta poniendo lento me pueden decir a que se debe?
Es posible que tengas muchas aplicaciones instaladas, o muchas en funcionamiento a la vez. Elimina aplicaciones que no uses, revisa los procesos que tienes abiertos, limpia las diferentes memorias. Si sigue lento, te recomiendo que lo resetees a los valores de fábrica para hacer una limpieza completa.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por xequebo! el Jue 28 Nov 2013, 17:21

AIRIS - Audio y Video escribió:
Deyber Mendoza Yovera escribió:Hola hace un año que tengo mi airis tm400 y últimamente se esta poniendo lento me pueden decir a que se debe?
Es posible que tengas muchas aplicaciones instaladas, o muchas en funcionamiento a la vez. Elimina aplicaciones que no uses, revisa los procesos que tienes abiertos, limpia las diferentes memorias. Si sigue lento, te recomiendo que lo resetees a los valores de fábrica para hacer una limpieza completa.
Tienes una app "NQ" preinstalda que te permite recuperar memoria cerrando los programas que tienes abiertos en ese momento.
Por lo general cuantos mas programas o app's te has descargado mas memoria usa y mas lento funcina el telefono. Cool

xequebo!

Mensajes : 14
Fecha de inscripción : 22/02/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Jue 28 Nov 2013, 17:23

Gracias xequebo!, buen apunte.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por Deyber Mendoza Yovera el Jue 28 Nov 2013, 22:17

Gracias por la respuesta Smile

Deyber Mendoza Yovera

Mensajes : 3
Fecha de inscripción : 27/11/2013

Volver arriba Ir abajo

ROM externa.

Mensaje por FrancoGonzalezR el Lun 30 Dic 2013, 06:50

Quería saber 2 cosas puntuales.
1. En algún momento se podrá actualizar este modelo a una versión más avanzada del Android? es decir, Jellybeam o kit kat.
2. El teléfono es compatible actualmente con otro tipo de ROM como por ejemplo CyanogenMOD, JellyBAM o algún otro que no sea el que viene de fábrica predeterminado?

Gracias de ante mano.

FrancoGonzalezR

Mensajes : 1
Fecha de inscripción : 30/12/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Lun 30 Dic 2013, 08:44

FrancoGonzalezR escribió:Quería saber 2 cosas puntuales.
1. En algún momento se podrá actualizar este modelo a una versión más avanzada del Android? es decir, Jellybeam o kit kat.
2. El teléfono es compatible actualmente con otro tipo de ROM como por ejemplo CyanogenMOD, JellyBAM o algún otro que no sea el que viene de fábrica predeterminado?

Gracias de ante mano.

He movido tú post a un hilo más general para responder a tus preguntas.
1. No, por el momento no será posible.
2. No.
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Problemas generales del TM400

Mensaje por maxus_air el Mar 31 Dic 2013, 00:33

hola, tengo un AIRIS TM400 desde hace varios meses, no le he actualizado el SO Android porque me funcionaba de las mil maravillas, los problemas que tengo ahora son los siguientes:

1. Le active el antivirus NQ Mobile y solamente detecta pero no elimina virus, no se la forma de activarlo, tampoco se como desinstalarlo.
2. Todo funcionaba muy bien, pero la ultima vez (hace 1 semana) tome unas fotos de clausira de mi hijo menor y cuando lo conecto a la pc para bajarlas, ya no estaban, y una hora atras las visualice sin  problemas. El archivo de Photo desaparecio.
3. Segui tomando fotos y se gusrdaron en otro archivo del mismo nombre (Photo) y cuando tome una ultima, las quise visualizar yno salia ninguna, sale soalmente una pantalla que dice cargando y alli se queda con un circulo blancoi pequeño dando vueltas.
4. Cuando uso el WIFI hay veces que simplemente tengo que desconectarme, olvidar la conexion y conectarme nuevamente.
¿Que puedo hacer para solucionar esto???

Respondanme a la brevedad.

maxus_air

Mensajes : 13
Fecha de inscripción : 31/12/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por AIRIS - Audio y Video el Mar 31 Dic 2013, 08:31

maxus_air
He movido tú post a un hilo más adecuado.
1. La aplicación NQ Mobile, no se puede desinstalar, pertenece al sistema. Para eliminar el antivirus, la propia aplicación te ha de permitir eliminarlo.
2. Para las fotos, supongo que usas una MicroSD externa. Extraela del teléfono, conectala al PC y salva todos los archivos, incluidas las fotos, formatea la tarjeta en FAT32 e introducela de nuevo en el teléfono. Cuando tengas la tarjeta fuera, conecta el teléfono al PC y busca las imágenes, estarán en la carpeta DCIM o en la carpeta Photo.
3. Necesito algún dato más para poder ayudarte, no es normal. Las conexiones WiFi se quedan almacenadas con su clave en el teléfono y se conectan automatícamente (siempre que estén disponibles).
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por maxus_air el Mar 31 Dic 2013, 17:56

AIRIS - Audio y Video escribió:maxus_air
He movido tú post a un hilo más adecuado.
1. La aplicación NQ Mobile, no se puede desinstalar, pertenece al sistema. Para eliminar el antivirus, la propia aplicación te ha de permitir eliminarlo.
2. Para las fotos, supongo que usas una MicroSD externa. Extraela del teléfono, conectala al PC y salva todos los archivos, incluidas las fotos, formatea la tarjeta en FAT32 e introducela de nuevo en el teléfono. Cuando tengas la tarjeta fuera, conecta el teléfono al PC y busca las imágenes, estarán en la carpeta DCIM o en la carpeta Photo.
3. Necesito algún dato más para poder ayudarte, no es normal. Las conexiones WiFi se quedan almacenadas con su clave en el teléfono y se conectan automatícamente (siempre que estén disponibles).
Hola bueno lo primero que tengo que hacer es actuializar el SO android, asi que hice o que indica la Guia de Actiualizacion, baje el archivo RAR Android 4.0, lo copie asi en RAR en la raiz de la memoria SD pero al apagarlo y prenderlo con la tecla de volumen arriba, no lo lee el archivo a pesar que esta alli.
Como hago? porque a pesar que lo he reseteado con configuracion de fabrica, formateado la tarjeta SD y todo eso, me sigue apareciendo lo mismo con las fotos, videos, imagenes, etc que estan en la memoria dentro del telefono.
Respondanme a la brevedad por favor.
ah me olvidaba, cuando quise abrir el archivo RAR de la actualizacion del Android, me pide una contraseña para el arhivo ZIP que contiene y esa contraseña no la se.

Gracias.

maxus_air

Mensajes : 13
Fecha de inscripción : 31/12/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por Joseac el Mar 31 Dic 2013, 17:59

Hola, según lo que dice ahí, tiene que salirte el "Recovery" que es ese menú con letras amarillas y el robot de fondo ¿te sale?

Joseac

Mensajes : 743
Fecha de inscripción : 21/05/2012
Localización : La Coruña

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por maxus_air el Mar 31 Dic 2013, 18:01

Joseac escribió:Hola, según lo que dice ahí, tiene que salirte el "Recovery" que es ese menú con letras amarillas y el robot de fondo ¿te sale?
Claro que sale, inclusive sale para seleccionar desde la tarjeta SD y SD1, me imagino que una es la memoria externa y la otra la memoria interna del telefono, lo he hecho en ambas y no sale nada del archivo RAR
Mas bien en la pagina de AIRIS livedrive salen dos archivos para actualizar el SO, como estoy en PERU cual es que debo bajar?

maxus_air

Mensajes : 13
Fecha de inscripción : 31/12/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por maxus_air el Mar 31 Dic 2013, 18:09

Joseac escribió:Hola, según lo que dice ahí, tiene que salirte el "Recovery" que es ese menú con letras amarillas y el robot de fondo ¿te sale?
Navegando por el telefono me sale el archivo RAR pero cuando lo quiero activar me sale que no es compatible.
Respondeme a la brevedad porfa.

Gracias

maxus_air

Mensajes : 13
Fecha de inscripción : 31/12/2013

Volver arriba Ir abajo

Re: Problemas generales con el TM400

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 5 de 6. Precedente  1, 2, 3, 4, 5, 6  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.