Porque no?

Ver el tema anterior Ver el tema siguiente Ir abajo

Porque no?

Mensaje por thagohorcer el Mar 30 Oct 2012, 10:11


Android

Firefox is compatible with Android 2.2 and above devices.

Installation requires about 16 MB internal storage and 512 MB of RAM


Y cuando me voy a instalarla desde el market.............


Esta aplicación no es compatible con ninguno de tus dispositivos.


Porque? Porque? No lo entiendo.


thagohorcer

Mensajes : 9
Fecha de inscripción : 20/02/2012

Volver arriba Ir abajo

Re: Porque no?

Mensaje por AIRIS - Informática el Mar 30 Oct 2012, 10:25

Para saber si es realmente una incompatibilidad de Firefox con la Tableta, o si es cosa del Market / Play Store, podrías buscar el instalador de esa aplicación en formato .apk, llevarlo al AIRIS OnePAD 720, y ejecutarlo.

_________________
Un saludo!
Informática - AIRIS

 Facebook    Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es
avatar
AIRIS - Informática
Admin

Mensajes : 15236
Fecha de inscripción : 02/05/2011
Edad : 36
Localización : Guadalajara

http://www.airis.es

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.