Problema al encender ... bueno no enciende

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema al encender ... bueno no enciende

Mensaje por Nalus el Sáb 11 Jun 2011, 00:00

Buenas , acabo de pillar el tablet y la verdad que pese a los comentarios sobre el flash estaba contento ....

Habro la caja le doy un vistazo miro el manual y dice que lo tengo que cargar unas 3 o 4 horas .. bueno no hay problema .

5 horas despues ... lo enciendo y pantallita amarilla de airis , pantalla negra de android yy ..... nada .... no pasa nada ... 10 min y no pasa nada ....

No se lo mismo al ser la primera vez en encender necesita mas tiempo para ponerse en funcionamiento ? esta petao ? porque no se ... 10 min y la pantalla en negro con las letras android .....

Alguna idea de que puede ser ?

Bueno sin mas un saludo y gracias de antemano Very Happy

Saludos

Nalus

Mensajes: 13
Fecha de inscripción: 10/06/2011

Volver arriba Ir abajo

Re: Problema al encender ... bueno no enciende

Mensaje por AIRIS - Informática el Sáb 11 Jun 2011, 02:03

Si no termina de cargar Android puede ser que el sistema operativo tenga algún problema (lo más común es que la imagen con el sistema operativo no se haya cargado con normalidad) Crying or Very sad

Te recomiendo que sigas este proceso porque en la mayoría de los casos puedes volver a dejar operativa la tableta en cosa de 5-10 minutos http://foro.airis.es/t309-nueva-version-de-software-19-android-22-27-05-2011

Siento que tu primera impresión haya sido así de "negativa"

_________________
Un saludo!
Ángel Jiménez - AIRIS

 Facebook    Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es

AIRIS - Informática
Admin

Mensajes: 14178
Fecha de inscripción: 02/05/2011
Edad: 33
Localización: Guadalajara

http://www.airis.es

Volver arriba Ir abajo

Re: Problema al encender ... bueno no enciende

Mensaje por Nalus el Sáb 11 Jun 2011, 02:15

Bueno muchas gracias , pero tendre que llevarla al corte ingles a que me la cambien .

Porque no tengo SD ni un Pen ... asi que tampoco puedo instalar la actualizacion que me comentas .

Bueno pues nada gracias por contestarme que ya veo que tienes un curro de mil demonios .

Bueno sin mas .

Bueno aunque la primera impresion no fuera la debida , quiero pensar que la experienca global mejorara con creces . si yo mas que nada lo quiero para leer comics , libros , ver alguna peli y trastear con android .

Bueno

Saludos

Saludos

Nalus

Mensajes: 13
Fecha de inscripción: 10/06/2011

Volver arriba Ir abajo

Re: Problema al encender ... bueno no enciende

Mensaje por AIRIS - Informática el Sáb 11 Jun 2011, 02:25

Yo intentaba conseguir una tarjeta uSD y dejarla lista para funcionar... tanto el proceso como la tarjeta te van a venir bien en cualquier caso porque es la forma de actualizar el dispositivo cuando vayamos sacando nuevas versiones.

_________________
Un saludo!
Ángel Jiménez - AIRIS

 Facebook    Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es

AIRIS - Informática
Admin

Mensajes: 14178
Fecha de inscripción: 02/05/2011
Edad: 33
Localización: Guadalajara

http://www.airis.es

Volver arriba Ir abajo

Re: Problema al encender ... bueno no enciende

Mensaje por Nalus el Sáb 11 Jun 2011, 02:42

Hombre tengo pensado hacerme con una de 16 gigas a final de mes pero ahora mismo , como que no .

Asi que la unica solucion que veo es la de que me lo cambien .... solo espero que me lo cambien en el acto y no me tengan esperando XD

Bueno una vez mas gracias

Saludos

Nalus

Mensajes: 13
Fecha de inscripción: 10/06/2011

Volver arriba Ir abajo

Re: Problema al encender ... bueno no enciende

Mensaje por Indignada el Dom 19 Jun 2011, 23:31

Reservandome la indignación por comprar una tablet que no funciona, y después de leer lo que he leído, que no soy la única, al menos eso me consuela. ¿Cómo hago para instalar esa actualización con un pen ya que tarjeta no tengo y hasta que no funcione este cacharro no piendo comprarla?
porque yo no seré la que se desplace 63 km mañana para que me la cambien por otra, no no, si lo hago será para recuperar mi dinero pq esto simplemente es un capricho más que en esta ocasión me salió rana.

Indignada

Mensajes: 5
Fecha de inscripción: 19/06/2011

Volver arriba Ir abajo

Re: Problema al encender ... bueno no enciende

Mensaje por AIRIS - Informática el Lun 20 Jun 2011, 15:18

Si compras un producto, tienes un % muy pequeño de que no te funcione. Es así, por muy frustrante que parezca. No hay forma de asegurar que el producto funcione en el 100% de los casos aunque sea revisado al salir de fábrica porque se puede estropear en el período de tiempo que pase hasta que el cliente lo reciba y encienda. Estamos hablando de casos muy puntuales, pero cuando alguien compra algo (lo que sea) debería ser consciente de que puede pasar.

NO se puede usar una memoria USB, tiene que ser una micro SD como se indica en el hilo de la actualización de software.

_________________
Un saludo!
Ángel Jiménez - AIRIS

 Facebook    Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es

AIRIS - Informática
Admin

Mensajes: 14178
Fecha de inscripción: 02/05/2011
Edad: 33
Localización: Guadalajara

http://www.airis.es

Volver arriba Ir abajo

Re: Problema al encender ... bueno no enciende

Mensaje por currita el Vie 24 Jun 2011, 01:06

Pues amí me ha funcionado correctamente desde que la compré hará unas 2 semanas y hoy de repente no arranca y sale esta pantalla de "android" con fondo negro y no pasa de ahí. He probado a resetearla, a encenderla dándole a los 2 botones a la vez,...y nada. Tendré que probar la actualización del sistema pero ¡no puedo salvar nada de la tablet porque no arranca!.

currita

Mensajes: 6
Fecha de inscripción: 24/06/2011

Volver arriba Ir abajo

Re: Problema al encender ... bueno no enciende

Mensaje por zerozerp el Vie 24 Jun 2011, 11:28

A mi me pasa exactamente lo mismo. He estado utilizando la tablet sobre todo para leer libros, y la única aplicación que he instalado del market ha sido Aldiko. Siempre ha estado funcionando corrrectamente, hasta ayer que la encenderla se queda en la pantalla con las letras android y fondo negro. He pinchado en el reset y pulsando los 2 botones a la vez, y sigue igual. ¿Qué puedo hacer? ¿A qué puede ser debido?

zerozerp

Mensajes: 2
Fecha de inscripción: 24/06/2011

Volver arriba Ir abajo

Re: Problema al encender ... bueno no enciende

Mensaje por AIRIS - Informática el Vie 24 Jun 2011, 11:33

En ambos casos parece que Android no es capaz de iniciar con normalidad. Yo probaría a dejarla en ese estado, con alimentación, durante el tiempo suficiente (2 ó 3 horas incluso) para ver si termina de cargar y podéis acceder al contenido. Si no entrara al escritorio, no se me ocurre otra cosa que volver a instalar el sistema operativo tal y como se indica en el foro.

_________________
Un saludo!
Ángel Jiménez - AIRIS

 Facebook    Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es

AIRIS - Informática
Admin

Mensajes: 14178
Fecha de inscripción: 02/05/2011
Edad: 33
Localización: Guadalajara

http://www.airis.es

Volver arriba Ir abajo

Re: Problema al encender ... bueno no enciende

Mensaje por currita el Dom 26 Jun 2011, 23:40

AIRIS escribió:En ambos casos parece que Android no es capaz de iniciar con normalidad. Yo probaría a dejarla en ese estado, con alimentación, durante el tiempo suficiente (2 ó 3 horas incluso) para ver si termina de cargar y podéis acceder al contenido. Si no entrara al escritorio, no se me ocurre otra cosa que volver a instalar el sistema operativo tal y como se indica en el foro.

No puedo crear la imagen en la MicroSD con Winimage, la versión 8.5 no me reconoce la tarjeta de 4GB y la 8.1 me da un error de escritura al comenzar a copiar la imagen y no escribe nada. La tarjeta está bien, he creado un archivo a mano y puedo escribir en ella. He bajado de nuevo la imagen del sistema y lo mismo...

currita

Mensajes: 6
Fecha de inscripción: 24/06/2011

Volver arriba Ir abajo

Re: Problema al encender ... bueno no enciende

Mensaje por adrip el Lun 27 Jun 2011, 01:06

currita escribió:
AIRIS escribió:En ambos casos parece que Android no es capaz de iniciar con normalidad. Yo probaría a dejarla en ese estado, con alimentación, durante el tiempo suficiente (2 ó 3 horas incluso) para ver si termina de cargar y podéis acceder al contenido. Si no entrara al escritorio, no se me ocurre otra cosa que volver a instalar el sistema operativo tal y como se indica en el foro.

No puedo crear la imagen en la MicroSD con Winimage, la versión 8.5 no me reconoce la tarjeta de 4GB y la 8.1 me da un error de escritura al comenzar a copiar la imagen y no escribe nada. La tarjeta está bien, he creado un archivo a mano y puedo escribir en ella. He bajado de nuevo la imagen del sistema y lo mismo...

Que sistema operativo tienes en el pc?

adrip

Mensajes: 273
Fecha de inscripción: 15/06/2011
Edad: 25
Localización: Castellon

Volver arriba Ir abajo

Re: Problema al encender ... bueno no enciende

Mensaje por Mercurania el Lun 27 Jun 2011, 01:29

currita escribió:No puedo crear la imagen en la MicroSD con Winimage, la versión 8.5 no me reconoce la tarjeta de 4GB y la 8.1 me da un error de escritura al comenzar a copiar la imagen y no escribe nada.

Si no logras solucionarlo de ninguna otra manera y no te urge de un día para otro, me podrías enviar la tarjeta, te lo grabo y te lo reenvío.

Mercurania

Mensajes: 331
Fecha de inscripción: 15/06/2011
Edad: 47
Localización: Zaragoza

http://www.mercurania.com

Volver arriba Ir abajo

Re: Problema al encender ... bueno no enciende

Mensaje por currita el Lun 27 Jun 2011, 10:32

adrip escribió:
currita escribió:
AIRIS escribió:En ambos casos parece que Android no es capaz de iniciar con normalidad. Yo probaría a dejarla en ese estado, con alimentación, durante el tiempo suficiente (2 ó 3 horas incluso) para ver si termina de cargar y podéis acceder al contenido. Si no entrara al escritorio, no se me ocurre otra cosa que volver a instalar el sistema operativo tal y como se indica en el foro.

No puedo crear la imagen en la MicroSD con Winimage, la versión 8.5 no me reconoce la tarjeta de 4GB y la 8.1 me da un error de escritura al comenzar a copiar la imagen y no escribe nada. La tarjeta está bien, he creado un archivo a mano y puedo escribir en ella. He bajado de nuevo la imagen del sistema y lo mismo...

Que sistema operativo tienes en el pc?

Windows 7 de 32 bits , ¿qué versión de Winimage debería coger mejor?, aunque como te digo no me va ni la 8.1 ni la 8.5.

currita

Mensajes: 6
Fecha de inscripción: 24/06/2011

Volver arriba Ir abajo

Re: Problema al encender ... bueno no enciende

Mensaje por currita el Lun 27 Jun 2011, 10:34

Mercurania escribió:
currita escribió:No puedo crear la imagen en la MicroSD con Winimage, la versión 8.5 no me reconoce la tarjeta de 4GB y la 8.1 me da un error de escritura al comenzar a copiar la imagen y no escribe nada.

Si no logras solucionarlo de ninguna otra manera y no te urge de un día para otro, me podrías enviar la tarjeta, te lo grabo y te lo reenvío.

Muchas gracias Mercurania, a ver si Adrip o Airis me dan una solución y si no, hablamos.

currita

Mensajes: 6
Fecha de inscripción: 24/06/2011

Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

Permisos de este foro:
No puedes responder a temas en este foro.