Conexión wifi y rayazos de equipo usado

Ver el tema anterior Ver el tema siguiente Ir abajo

Conexión wifi y rayazos de equipo usado

Mensaje por manuelakumal el Vie 24 Ago 2012, 00:59

Acabo de recibir el airis webtv110; al introducir la clave de wifi me da error autenticación una y otra vez. Verífiqué la clave con la operadora y es correcta.

Por otra parte, al igual que comentan otros, el mío tambien está rayado por a haber sido usado antes.

Gracias por su ayuda

manuelakumal

Mensajes : 3
Fecha de inscripción : 24/08/2012

Volver arriba Ir abajo

Re: Conexión wifi y rayazos de equipo usado

Mensaje por AIRIS - Audio y Video el Vie 24 Ago 2012, 10:47

Hola manuelakumal
Para la conexión correcta de WIFI, comprueba que la clave de seguridad WIFI sea del tipo WPA y no sea WEB. En ocasiones, hemos tenido incompatibilidades con seguridad WEB, no es lo normal, pero se han dado casos.
Respecto a que el equipo esté rayado, no puedo darte una explicación, puesto que los equipos vienen directamente de la fábrica. Puedes observar, que el ATV posee un plástico a modo de protección, es posible que esa protección sea la tiene marcas, pero al retirarla el ATV debería de estar perfecto.
Un saludo

_________________
Un saludo!
AV - AIRIS

 Facebook     Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Conexión wifi y rayazos de equipo usado

Mensaje por manuelakumal el Vie 24 Ago 2012, 11:15

Buenos días,

De servicio técnico me dieron estas explicaciones; voy a probar y os diré:
· Sitúe el dispositivo Android TV a unos 2 o 3 metros del router WiFi.
· Apague todos los dispositivos (ordenadores, móviles…) que estén conectados a la red Wi-Fi.
· Borre el perfil de red Wi-Fi que le ha creado su Android TV para la conexión que tiene establecida. Para ello vaya a Ajustes WiFi, haga clic sobre su red y en el mensaje que le aparece pulse Borrar. Si no tiene perfil, vaya al siguiente punto.
· Para establecer la conexión por Wi-Fi apague la conexión por red o Ethernet. Vaya a Ajustes – Configuración de la tarjeta de red – Tarjeta de red, marcar Apagar tarjeta de red Ethernet.
· Después, vaya a el icono Ajustes Wi-Fi, seleccione su red inalámbrica o SSID e introduzca la contraseña, ponga especial cuidado ya que distingue entre letra o y número 0, mayúsculas y minúsculas.

manuelakumal

Mensajes : 3
Fecha de inscripción : 24/08/2012

Volver arriba Ir abajo

Re: Conexión wifi y rayazos de equipo usado

Mensaje por AIRIS - Audio y Video el Vie 24 Ago 2012, 11:21

manuelakumal escribió:Buenos días,

De servicio técnico me dieron estas explicaciones; voy a probar y os diré:
· Sitúe el dispositivo Android TV a unos 2 o 3 metros del router WiFi.
· Apague todos los dispositivos (ordenadores, móviles…) que estén conectados a la red Wi-Fi.
· Borre el perfil de red Wi-Fi que le ha creado su Android TV para la conexión que tiene establecida. Para ello vaya a Ajustes WiFi, haga clic sobre su red y en el mensaje que le aparece pulse Borrar. Si no tiene perfil, vaya al siguiente punto.
· Para establecer la conexión por Wi-Fi apague la conexión por red o Ethernet. Vaya a Ajustes – Configuración de la tarjeta de red – Tarjeta de red, marcar Apagar tarjeta de red Ethernet.
· Después, vaya a el icono Ajustes Wi-Fi, seleccione su red inalámbrica o SSID e introduzca la contraseña, ponga especial cuidado ya que distingue entre letra o y número 0, mayúsculas y minúsculas.

La explicación es totalmente correcta, pero también asegurese del tipo de seguridad de su red WIFI (WPA o WEB).
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Conexión wifi y rayazos de equipo usado

Mensaje por mavalme el Lun 27 Ago 2012, 17:02

Hola, a todos.
Utilzo este post porque creo que me viene al pelo.
Por la wifi y los rayones.
Me acaba de llegar el ATV-110, de la promoción del El Pais y a pesar de hacer todo lo que pone en este post, no hay manera de que se conecte via wifi.
Cuando le doy a Establecer conexión entra en una especie de bucle:
"Guardado, seguridad WPA2->Estableciendo Conexión->Guardado. Seguridad WPA2->Estableciendo conexión....."
y asi hasta el infinito.
Incluso en algun momento pone lo de "Fuera de Rango", algo raro con el router casi encima y la señal excelente.
Tambien he probado sin seguridad en la wifi, pero nada.
Alguna idea.

mavalme

Mensajes : 3
Fecha de inscripción : 26/08/2012

Volver arriba Ir abajo

Re: Conexión wifi y rayazos de equipo usado

Mensaje por DUCCKKE el Lun 27 Ago 2012, 17:09

mavalme escribió:Hola, a todos.
Utilzo este post porque creo que me viene al pelo.
Por la wifi y los rayones.
Me acaba de llegar el ATV-110, de la promoción del El Pais y a pesar de hacer todo lo que pone en este post, no hay manera de que se conecte via wifi.
Cuando le doy a Establecer conexión entra en una especie de bucle:
"Guardado, seguridad WPA2->Estableciendo Conexión->Guardado. Seguridad WPA2->Estableciendo conexión....."
y asi hasta el infinito.
Incluso en algun momento pone lo de "Fuera de Rango", algo raro con el router casi encima y la señal excelente.
Tambien he probado sin seguridad en la wifi, pero nada.
Alguna idea.


OTRO MAS. a mi me pasa lo mismo, en cuanto alejo un poquito el atv110 me entra en bucle y fuera de rango... cuando tengo el portaitl y el movil al lao sin problemas.....

creo que deberiais abrir un hilo de afectados y que actualicen por favor, yo por mi parte lo mismo desisto de la compra y lo devuelvo. esto lo tenia para el dormitorio de los chavales, y sin wifi... va a ser que no.

DUCCKKE

Mensajes : 7
Fecha de inscripción : 27/08/2012

Volver arriba Ir abajo

Re: Conexión wifi y rayazos de equipo usado

Mensaje por mavalme el Lun 27 Ago 2012, 17:12

Hola, la verdad es que tengo tambien la tableta Onepad 97C de El Pais y tengo que decir que me parece fabulosa. No he tenido ni un problema.
La conexión wifi no me ha dado ningún problema, este cerca o lejos.
Tambien es Android 4.0 asi que no entiendo muy bien que pasa con este aparato.


mavalme

Mensajes : 3
Fecha de inscripción : 26/08/2012

Volver arriba Ir abajo

Re: Conexión wifi y rayazos de equipo usado

Mensaje por AIRIS - Audio y Video el Mar 28 Ago 2012, 09:16

Hola a todos
Leyendo vuestros post, no sé donde puede estar el problema con la WIFI. Si todos habéis revisado las contraseñas y cambiado a WPA, supongo que lo habréis intentado varias veces, incluso volviendo a los valores de fábrica el ATV110. Lo único que se me ocurre que probéis, es que lo intentéis con otra WIFI, en otro lugar.
Un saludo

_________________
Un saludo!
AV - AIRIS

 Facebook     Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es
avatar
AIRIS - Audio y Video

Mensajes : 4478
Fecha de inscripción : 10/06/2011

http://www.airis.es

Volver arriba Ir abajo

Re: Conexión wifi y rayazos de equipo usado

Mensaje por mavalme el Sáb 01 Sep 2012, 09:36

Hola a todos:
He realizado un cambio en la configuración del router y he conseguido que conecte. No se si será casualidad pero ahí va lo que he hecho:
He modificado el ancho del canal para que solo acepte 20 Mhz y no 40 MHZ (no permite conexionesa 300 Mbps, solo a 144, pero que le vamos a hacer)
- Tambien dejo que elija el canal de forma automática, no forzando a que sea uno determinado por mi.
Con esto de momento funciona.

Un saludo.

mavalme

Mensajes : 3
Fecha de inscripción : 26/08/2012

Volver arriba Ir abajo

Re: Conexión wifi y rayazos de equipo usado

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.