"...contacta el admin del foro para tener más informaciones"

Ver el tema anterior Ver el tema siguiente Ir abajo

"...contacta el admin del foro para tener más informaciones"

Mensaje por eMarine_alc el Vie 20 Abr 2012, 14:53

Los nuevos usuarios no son autorizados enviar vínculos externos o emailes durante 7 días. Por favor, contacta el admin del foro para tener más informaciones.
Pues eso: Ni puedo subir dos imágenes que son significativas sobre mi consulta, ni puedo...
No estás autorizado ver esta página
... cuando deseo comunicarme con Admin.
En fin, a esperar los 7 días que me exigen.
Nos vemos (leemos) la próxima semana. Rolling Eyes

Un saludo.

eMarine_alc

Mensajes : 33
Fecha de inscripción : 17/04/2012

Volver arriba Ir abajo

Re: "...contacta el admin del foro para tener más informaciones"

Mensaje por AIRIS - Informática el Vie 20 Abr 2012, 17:50

Siempre puedes subir enlaces y quitarles el "." después de las www...
Por cierto, muevo tu mensaje a "Funcionamiento del Foro" ya que se refiere sobre todo a los permisos de un usuario nuevo.

_________________
Un saludo!
Informática - AIRIS

 Facebook    Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es
avatar
AIRIS - Informática
Admin

Mensajes : 15236
Fecha de inscripción : 02/05/2011
Edad : 36
Localización : Guadalajara

http://www.airis.es

Volver arriba Ir abajo

Re: "...contacta el admin del foro para tener más informaciones"

Mensaje por eMarine_alc el Sáb 21 Abr 2012, 14:04

Muchas gracias por la pronta respuesta.
El problema (el mensaje que me sale al pulsar sobre Enviar) está relacionado, por lo visto porque estoy incluyendo en la consulta que hago dos enlaces de imágenes del tipo [http : // img225.imageshack.us/img225...] (la copio entre corchetes y con espacios para que se pueda ver/leer).
Lamento las molestias ocasionadas y pido disculpas por ello.
Saludos cordiales.

PD (editado): Si se permite, podría hacer lo mismo con las imágenes en cuestión. De lo contrario... esperaré hasta el día 24.

eMarine_alc

Mensajes : 33
Fecha de inscripción : 17/04/2012

Volver arriba Ir abajo

Re: "...contacta el admin del foro para tener más informaciones"

Mensaje por Resetmaster el Mar 12 Mar 2013, 12:51

He enviado 3 MP a tres usuarios diferentes, uno de ellos está en "elementos enviados" y ya me ha contestado.
Anteriormente envie dos MP a otros dos usuarios, estos dos mensajes están en "bandeja de envío" y ninguno de los dos ha contestado. No sé si estos dos mensajes han sido enviados o están a la espera de que los envíe.
¿han llegado a las bandejas de entrada de los destinatarios o tengo que hacer algo para que les lleguen a sus bandejas?

Resetmaster

Mensajes : 21
Fecha de inscripción : 25/01/2013

Volver arriba Ir abajo

Re: "...contacta el admin del foro para tener más informaciones"

Mensaje por AIRIS - Informática el Mar 12 Mar 2013, 12:58

Resetmaster, ¿es posible que hayas alcanzado el 100% del tamaño del buzón disponible y por eso no hayan sido enviados los mensajes? No se me ocurre otra opción y de ser así tendrás que eliminar mensajes antes de enviar más.

_________________
Un saludo!
Informática - AIRIS

 Facebook    Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es
avatar
AIRIS - Informática
Admin

Mensajes : 15236
Fecha de inscripción : 02/05/2011
Edad : 36
Localización : Guadalajara

http://www.airis.es

Volver arriba Ir abajo

Re: "...contacta el admin del foro para tener más informaciones"

Mensaje por Resetmaster el Mar 12 Mar 2013, 13:08

¡¡Solamente he enviado esos 3 mensajes!!. En mensajes enviados pone al 2% llena y en bandeja de envio al 4% llena (he editado los dos mensajes en la bandeje de envío y los he vuelto a enviar, siguen en bandeja de envío con fecha de hoy a las XX:XX)

Resetmaster

Mensajes : 21
Fecha de inscripción : 25/01/2013

Volver arriba Ir abajo

Re: "...contacta el admin del foro para tener más informaciones"

Mensaje por AIRIS - Informática el Mar 12 Mar 2013, 13:17

Pues no lo sé... intenta enviarlos de nuevo. Si me dices el nombre de alguno de esos usuarios puedo intentar ver si ocurre algo con el estado de los mismos, pero yo no puedo acceder a tus mensajes ni confirmar qué ocurre con los mismos. Es algo ajeno a AIRIS y quizá deberías preguntar al soporte de Foro Activo.

_________________
Un saludo!
Informática - AIRIS

 Facebook    Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es
avatar
AIRIS - Informática
Admin

Mensajes : 15236
Fecha de inscripción : 02/05/2011
Edad : 36
Localización : Guadalajara

http://www.airis.es

Volver arriba Ir abajo

Re: "...contacta el admin del foro para tener más informaciones"

Mensaje por Resetmaster el Mar 12 Mar 2013, 15:08

Los usuarios son kikepeyro y Eyman. ¿Podría ser que fueran sus buzones los que estuvieran llenos?

Resetmaster

Mensajes : 21
Fecha de inscripción : 25/01/2013

Volver arriba Ir abajo

Re: "...contacta el admin del foro para tener más informaciones"

Mensaje por AIRIS - Informática el Mar 12 Mar 2013, 16:00

Ambos usuarios están activos, pero no puedo saber si sus buzones están llenos o no. Intenta enviarme un mensaje a mí y te confirmo si llega correctamente.

_________________
Un saludo!
Informática - AIRIS

 Facebook    Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es
avatar
AIRIS - Informática
Admin

Mensajes : 15236
Fecha de inscripción : 02/05/2011
Edad : 36
Localización : Guadalajara

http://www.airis.es

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.