Youtube actualizado no funciona

Ver el tema anterior Ver el tema siguiente Ir abajo

Youtube actualizado no funciona

Mensaje por outlyer el Sáb 07 Ene 2012, 15:02

Sigo con las incompatibilidades que hacen pupita Razz

Si actualizado la aplicación YouTube, ésta deja de funcionar.
Se abre pero aparece el mensaje "Ha ocurrido un problema con la red [400]." y un botón "Reintentar". Y no hay forma de que conecte.
Si borro la actualización vuelve a funcionar sin problemas.
avatar
outlyer

Mensajes : 6
Fecha de inscripción : 05/01/2012

Volver arriba Ir abajo

Re: Youtube actualizado no funciona

Mensaje por AIRIS - Informática el Mar 10 Ene 2012, 11:09

Es un problema conocido no sólo en este modelo sino en otros. Estamos en ello pero de momento la "solución" pasa por no actualizar el cliente Youtube instalado. Siento las molestias.

_________________
Un saludo!
Informática - AIRIS

 Facebook    Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es
avatar
AIRIS - Informática
Admin

Mensajes : 15236
Fecha de inscripción : 02/05/2011
Edad : 36
Localización : Guadalajara

http://www.airis.es

Volver arriba Ir abajo

Re: Youtube actualizado no funciona

Mensaje por outlyer el Mar 10 Ene 2012, 14:23

OK gracias
avatar
outlyer

Mensajes : 6
Fecha de inscripción : 05/01/2012

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.