NO ME CARGA NINGUNA PAGINA DE INTERNET

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

NO ME CARGA NINGUNA PAGINA DE INTERNET

Mensaje por Mamen el Jue 19 Mayo 2011, 17:30

Hola

El lunes recogí mi Kira en el kiosco y hasta el momento he estado intentando manejarme en él. La verdad es que ya tengo un movil con android y tampoco me ha resultado muy costoso, pero aún no he sido capaz de cargar en condiciones NINGUNA página de internet. Me ocurre los siguiente: Yo enciendo el ordenador y me conecto a mi wifi, después clico sobre el explorer que es el navegador que viene por defecto, se abre y de primeras la página de inicio de "El Pais" no se descarga por completo... se queda pillado, carga muuuuyyyy lento hasta la mitad y después deja de cargar. NO es el rutter porque tengo otro portatil y funciona con él perfectamente, además cuando hago la misma operación con mi movil conectado tampoco tengo ninguna dificultad.... Me he intentado meter en hotmail tropecientasmil veces y no consigo abrir ni un solo correo, NO CONSIGO DESCARGAR LA PÁGINA COMPLETAMENTE, se queda bloquedo y debo apagar el Kira.... Si que carga la información de la dirección indicada pero no carga los componentes de la página...

Además he probado a conectarlo a otros rutters y pasa exactamente lo mismo... entiendo y respeto que sea lento (como sucede en los moviles con Android) pero no logro entender por qué no me carga ninguna página...

También ayer me pasaba algo curioso, se iba la conexión, dejaba de funcionar de repente la conexión a internet y me decía "error de conexión" tenía que encender y apagar el wifi del Kira continuamente para lograr que funcionase de nuevo.... aunque por otros comentarios leídos veo que no soy la única a la que le ocurre, y por favor no respondais que es algo normal porque NO LO ES.


Necesito saber si es un fallo del ordenador o si verdaderamente son tan pésimas las prestaciones que ni tan siquiera sirve para navegar por internet. Y cómo puedo solucionarlo, dóndo y aquién debo acudir.

Gracias.

Mamen

Mensajes: 12
Fecha de inscripción: 19/05/2011

Volver arriba Ir abajo

Re: NO ME CARGA NINGUNA PAGINA DE INTERNET

Mensaje por AIRIS - Informática el Jue 19 Mayo 2011, 18:37

¿Te ocurre con todas las páginas? Para descartar que no sea un problema con ciertas páginas, intenta abrir unas cuantas que no tengan mucho contenido en flash o dinámico, como pueden ser www.google.es o www.airis.es

¿Has probado a cambiar en algo la configuración de tu router? En este foro se comentan cosas como el cifrado (WPA, WEP...), el canal...

¿Te ocurre lo mismo con otros routers? Esto me parece ya muy raro porque entiendo que te pueda fallar con un modelo y configuración concretos, pero no como norma general salvo que tu equipo presente un problema.

Dices que incluso se queda bloqueado y debes apagarlo? Yo intentaría actualiza el equipo a la última versión de software disponible y empezar el proceso de configuración de la WiFi desde 0. El hecho de que te vaya lento en internet es una cosa... pero que el equipo se quede bloqueado me parece un problema completamente diferente.

Como comentario a tu último párrafo... si no sirviese para navegar saldríamos hasta en las noticias después de haber vendido cerca de 200.000 uds. ¿no crees? Shocked

_________________
Un saludo!
Ángel Jiménez - AIRIS

 Facebook    Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es

AIRIS - Informática
Admin

Mensajes: 14037
Fecha de inscripción: 02/05/2011
Edad: 33
Localización: Guadalajara

http://www.airis.es

Volver arriba Ir abajo

SI ME PASA CON TODAS LAS PÁGINAS

Mensaje por Mamen el Jue 19 Mayo 2011, 22:58

Lo primero gracias por la respuesta....

Ahora te cuento de nuevo... me he metido a google y no se carga completamente, las letras del logotipo de google no aparecen.... se pueden hacer búsquedas en él, pero después no puedo meterme en ninguna página...

He provado a meterme en tres rutters diferentes y me ocurre en todos y cada uno de ellos...

Me conecto con el movil a esos mismos rutters un segundo después y todo va correctamente....

Y sí, desde el otro dia, de repente las páginas se quedan paradas a la mitad y en un momento determinado me salta un error que me obliga a cerrar la aplicación... me dice "forzar cerrado", cada vez es más frecuente... y sólo mejora un tiempo cuando enciendo y apago de nuevo el ordenador....

He probado descargando otros navegadores (concretamente el skyfire) y me ocurre exactamente lo mismo....

No se... quiero creer que es un problema de mi Kira y no ha nivel general, por eso de que habeís vendido muchos y de que me gusta confiar en la palabra de las personas responsables de ello como en este caso.... por ello pido una cosa ¿cómo y dónde puedo reclamar que alguien venga y mire lo que le ocurre? ¿o ir yo a algún servicio técnico de Airis?o no se.... que me den una solución a la cuestión....

Un saludo

Mamen

Mensajes: 12
Fecha de inscripción: 19/05/2011

Volver arriba Ir abajo

Re: NO ME CARGA NINGUNA PAGINA DE INTERNET

Mensaje por AIRIS - Informática el Jue 19 Mayo 2011, 23:24

Yo intentaría actualizar el software para probar de nuevo la wifi... y si el problema persiste, llamar al servicio técnico

_________________
Un saludo!
Ángel Jiménez - AIRIS

 Facebook    Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es

AIRIS - Informática
Admin

Mensajes: 14037
Fecha de inscripción: 02/05/2011
Edad: 33
Localización: Guadalajara

http://www.airis.es

Volver arriba Ir abajo

ACTUALIZAR SOFWARE

Mensaje por Mamen el Vie 20 Mayo 2011, 09:49

Cuando dices que actualizarías el sofware te refieres a ponerle la versión más reciente de Android??... es que si es así puede ser que luego si continúa dando problemas me digan en el servicio técnico que no lo arreglan precisamente por tocar el sofware... no crees que puede pasar?

Mamen

Mensajes: 12
Fecha de inscripción: 19/05/2011

Volver arriba Ir abajo

Re: NO ME CARGA NINGUNA PAGINA DE INTERNET

Mensaje por AIRIS - Informática el Vie 20 Mayo 2011, 09:53

No debes preocuparte por ese punto. No vas a perder la garantía o te van a poner ninguna pega en el servicio técnico por utilizar una actualización de software OFICIAL que te ha recomendado una persona que trabaja en AIRIS en un foro OFICIAL Very Happy

Sigue los pasos indicados en la guía de actualización de software y me cuentas, porque no es normal que te muestre mensajes de error cuando intentas abrir páginas.

_________________
Un saludo!
Ángel Jiménez - AIRIS

 Facebook    Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es

AIRIS - Informática
Admin

Mensajes: 14037
Fecha de inscripción: 02/05/2011
Edad: 33
Localización: Guadalajara

http://www.airis.es

Volver arriba Ir abajo

Re: NO ME CARGA NINGUNA PAGINA DE INTERNET

Mensaje por Mamen el Vie 20 Mayo 2011, 10:02

Ok.... pero dónde encuentro la guía de actualización de sofware?? Razz

Mamen

Mensajes: 12
Fecha de inscripción: 19/05/2011

Volver arriba Ir abajo

Re: NO ME CARGA NINGUNA PAGINA DE INTERNET

Mensaje por AIRIS - Informática el Vie 20 Mayo 2011, 10:19


_________________
Un saludo!
Ángel Jiménez - AIRIS

 Facebook    Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es

AIRIS - Informática
Admin

Mensajes: 14037
Fecha de inscripción: 02/05/2011
Edad: 33
Localización: Guadalajara

http://www.airis.es

Volver arriba Ir abajo

Re: NO ME CARGA NINGUNA PAGINA DE INTERNET

Mensaje por Mamen el Vie 20 Mayo 2011, 10:27

Sorry... pero justo después de preguntarte decidí buscarlo y lo encontré... meto el enlace que das para descargar la actualización y.... una vez más no carga la pagina!... se queda pillado a la mita y después de un rato me dice... página web no disponible... Sad

Como te decía!... no me deja cargar ninguna página completamente Shocked

Mamen

Mensajes: 12
Fecha de inscripción: 19/05/2011

Volver arriba Ir abajo

Re: NO ME CARGA NINGUNA PAGINA DE INTERNET

Mensaje por AIRIS - Informática el Vie 20 Mayo 2011, 10:30

Necesitas un PC para instalar el WinImage así que haz la descarga desde ese otro equipo!

_________________
Un saludo!
Ángel Jiménez - AIRIS

 Facebook    Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es

AIRIS - Informática
Admin

Mensajes: 14037
Fecha de inscripción: 02/05/2011
Edad: 33
Localización: Guadalajara

http://www.airis.es

Volver arriba Ir abajo

Re: NO ME CARGA NINGUNA PAGINA DE INTERNET

Mensaje por Mamen el Vie 20 Mayo 2011, 10:44

Ok ya estoy en ello gracias jejejeje

Mamen

Mensajes: 12
Fecha de inscripción: 19/05/2011

Volver arriba Ir abajo

Re: NO ME CARGA NINGUNA PAGINA DE INTERNET

Mensaje por Mamen el Vie 20 Mayo 2011, 12:10

Joo... llevo un buen rato intentando descomprimir el archivo que me descargo de actualización para meterlo en la sd y no me deja... me da error... se pueden seguir los mismos pasas pero copiando el archivo en zip sin descomprimirlo??

Mamen

Mensajes: 12
Fecha de inscripción: 19/05/2011

Volver arriba Ir abajo

Re: NO ME CARGA NINGUNA PAGINA DE INTERNET

Mensaje por AIRIS - Informática el Vie 20 Mayo 2011, 12:18

Te da error al descomprimir? (entonces no se ha descargado bien?)
NO puede hacerse de otra forma diferente a como está explicado en la guía.

_________________
Un saludo!
Ángel Jiménez - AIRIS

 Facebook    Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es

AIRIS - Informática
Admin

Mensajes: 14037
Fecha de inscripción: 02/05/2011
Edad: 33
Localización: Guadalajara

http://www.airis.es

Volver arriba Ir abajo

Re: NO ME CARGA NINGUNA PAGINA DE INTERNET

Mensaje por Mamen el Vie 20 Mayo 2011, 12:47

Si si lo estoy haciendo como lo explica la guia... lo que sucede es que para descargar la actualización te bajas un rar y para poderlo meter en la tarjeta sd imagino que hay que descomprimirlo... porque si no los siguientes pasos no pueden llevarse a cabo... lo que ocurre es que no me deja descomprimir el archivo :S

No se por qué la verdad... pero me estoy volviendo loca...
Casi cuando esta acabado del todo de descomprimir da un mensaje de error y se queda la carpeta descomprimida totalmente vacía... no hay otro lugar de donde me pueda descargar la actualizacion??

Mamen

Mensajes: 12
Fecha de inscripción: 19/05/2011

Volver arriba Ir abajo

Re: NO ME CARGA NINGUNA PAGINA DE INTERNET

Mensaje por AIRIS - Informática el Vie 20 Mayo 2011, 12:53

1) Lo que tienes que descargar es un archivo .ZIP y no un .RAR
2) El archivo está alojado en Megaupload y pesa aprox. 250MB así que debería llevar un rato descargarlo, pero es 100% seguro que el archivo subido está bien y que la descarga se puede llevar a cabo sin problemas
3) A la hora de descomprimir te pedirá una clave. Si usas una que no es correcta o lo dejas en blanco, es normal que te descomprima una carpeta "vacía"

Por favor, intenta pedir a alguien que te eche un cable. Es "sólo" descargar y descomprimir un archivo... luego te queda instalar el WinImage, restaurar la imagen sobre la tarjeta... Shocked

_________________
Un saludo!
Ángel Jiménez - AIRIS

 Facebook    Twitter
http://www.airis.es - http://tienda.airis.es
http://www.airissupport.com - http://foro.airis.es
consultastecnicas@infinitysystem.es

AIRIS - Informática
Admin

Mensajes: 14037
Fecha de inscripción: 02/05/2011
Edad: 33
Localización: Guadalajara

http://www.airis.es

Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

Permisos de este foro:
No puedes responder a temas en este foro.